
<!DOCTYPE html>
<html itemscope 
    itemtype="http://schema.org/Article" 
    prefix="og: http://ogp.me/ns#">
    <head>
    <meta charset="utf-8">
    <html lang = "tr">
            <title>Kusura Bakmayın Kediler, Bu Paketi Açamayacaksınız! * Bigumigu</title>
    
    <link title="bigumigu" rel="search" type="application/opensearchdescription+xml" href="/opensearch.xml">

   <link href="https://fonts.googleapis.com/css?family=Libre+Baskerville:400,700|Open+Sans:300,400,700&subset=latin-ext" rel="stylesheet">
    
   
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta content="IE=edge" http-equiv="X-UA-Compatible">
    <meta content="width=device-width, initial-scale=1" name="viewport">
                        <meta name="description" content="Dreamies isimli kedi ödülü için tasarlanan &quot;The Impenetrable Pack&quot; isimli ambalaj; açılmıyor, yırtılmıyor, patlamıyor ve daha önemlisi kedilere direniyor.">
                    <meta name="keywords" content="kedi,pet,ambalaj tasarımı,whiskas,mars petcare,adam § eve/ ddb,kedi ödülü,ödül maması,ev hayvanı,dreamies,impenetrable pack">
                    <meta name="author" content="deniz tan">
                                    <meta property="og:description" content="Dreamies isimli kedi ödülü için tasarlanan &quot;The Impenetrable Pack&quot; isimli ambalaj; açılmıyor, yırtılmıyor, patlamıyor ve daha önemlisi kedilere direniyor." />
                    <meta property="og:title" content="Kusura Bakmayın Kediler, Bu Paketi Açamayacaksınız!" />
                    <meta property="og:image" content="http://bigumigu.com/uploads/2017/04/13342602335901cab5300321.71951180_s.jpg" />
                    <meta property="og:url" content="http://bigumigu.com/haber/kusura-bakmayin-kediler-bu-paketi-acamayacaksiniz/" />
                    <meta property="article:author" content="http://facebook.com/deniztan" />
                                     <link rel="canonical" href="http://bigumigu.com/haber/kusura-bakmayin-kediler-bu-paketi-acamayacaksiniz/" />
                

    <meta name="twitter:site" content="&#64;bigumigu" />
                     <meta name="twitter:title" content="Kusura Bakmayın Kediler, Bu Paketi Açamayacaksınız!" />
                      <meta name="twitter:description" content="Dreamies isimli kedi ödülü için tasarlanan &quot;The Impenetrable Pack&quot; isimli ambalaj; açılmıyor, yırtılmıyor, patlamıyor ve daha önemlisi kedilere direniyor." />
                      <meta name="twitter:card" content="summary_large_image" />
                      <meta name="twitter:image" content="http://bigumigu.com/uploads/2017/04/13342602335901cab5300321.71951180_n.jpg" />
             
    <meta name="robots" content="noodp">
    <meta name="googlebot" content="noodp">
    <meta name="distribution" content="global">
    <meta name="classification" content="turkey">
    <meta name="Date-Creation-yyyy" content="2005">
    <meta name="robots" content="ALL">
    <meta name="identifier-url" content="bigumigu.com">
    <meta name="copyright" content="copyright 2005 bigumigu">
        <meta property="fb:app_id" content="125147024185808" />
        <link href="https://plus.google.com/+bigumigu" rel="publisher" />

    <link rel="apple-touch-icon" sizes="57x57" href="/images/favicon/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/images/favicon/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/images/favicon/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/images/favicon/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/images/favicon/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/images/favicon/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/images/favicon/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/images/favicon/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/images/favicon/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="/images/favicon/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/images/favicon/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="/images/favicon/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/images/favicon/favicon-16x16.png">
	<link rel="manifest" href="/images/favicon/manifest.json">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="/images/favicon/ms-icon-144x144.png">
	<meta name="theme-color" content="#ffffff">
	
	<meta property="fb:pages" content="81792615359" />
    
    
    <link rel="alternate" type="application/rss+xml" title="RSS" href="http://feeds.feedburner.com/bigumigu/TdKf">

    <!-- <script src="https://code.jquery.com/jquery-1.11.3.min.js"></script> -->
    <script src="http://code.jquery.com/jquery-1.12.1.min.js"></script>
   

    <link rel="stylesheet" href="/css/normalize.css?121125">
    <link rel="stylesheet" href="/css/main.css?34364">
    <link rel="stylesheet" href="/css/menu.css?125">
    <link rel="stylesheet" href="/css/font-awesome.min.css?123">
            <link href="/bundles/jbfileuploader/lib/jquery-file-upload/css/jquery.fileupload.css" type="text/css" rel="stylesheet" />
        <link href="/bundles/jbfileuploader/css/jbfileupload.css" type="text/css" rel="stylesheet" />
        <link href="/bundles/jbfileuploader/lib/jcrop/css/jquery.Jcrop.min.css" type="text/css" rel="stylesheet" />
    
            <script type="text/javascript" src="/bundles/jbfileuploader/lib/jquery-file-upload/js/vendor/jquery.ui.widget.js"></script>
        <script type="text/javascript" src="/bundles/jbfileuploader/lib/jquery-file-upload/js/jquery.iframe-transport.js"></script>
        
        <script type="text/javascript" src="/bundles/jbfileuploader/lib/jquery-file-upload/js/jquery.fileupload.js"></script>
        <script type="text/javascript" src="/bundles/jbfileuploader/js/jbfileupload.js?v20"></script>
        <script type="text/javascript" src="/bundles/jbfileuploader/lib/jcrop/js/jquery.Jcrop.js"></script>
        <script type="text/javascript">
            $(document).ready(function()
            {
                $('#gorsel').jbFileUpload();
            });
        </script>
        
    
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
	googletag.cmd.push(function() {
	var mapLeader = googletag.sizeMapping().
		addSize([240, 10], [200, 200]).
		addSize([300, 10], [250, 250], [300, 250], [200, 200]).
		addSize([1000, 100], [250, 250], [300, 600], [300, 250], [200, 200]).
		build();
	
	window.LeaderSlot= googletag.defineSlot('/1002327/300x250_hype', [320,50], 'div-gpt-ad-1483900557520-0').
		defineSizeMapping(mapLeader).
		addService(googletag.pubads());

	googletag.enableServices();


  });
</script>

<script>
 googletag.cmd.push(function() {
	var mapLeader = googletag.sizeMapping().
		addSize([320, 10], [320, 100], [320, 50], [234, 60]).
		addSize([480, 10], [468, 60]).
		addSize([768, 10], [728, 90]).
		addSize([1000, 10], [728, 90], [970,90], [970, 250]).
		build();
	
	window.LeaderSlot= googletag.defineSlot('/1002327/Hype_728x90', [728, 90], 'div-gpt-ad-1483899683785-0').
		defineSizeMapping(mapLeader).
		addService(googletag.pubads());

	googletag.enableServices();


  });
</script>

<!-- MailMunch for bigumigu -->
<!-- Paste this code right before the </head> tag on every page of your site. -->
<script src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-mailmunch-site-id="303324" async="async"></script>
 
</head>
<body>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.8&appId=125147024185808";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>window.fbAsyncInit = function() {
    FB.init({
        xfbml      : true,
        version    : 'v2.3'
    });
    }; (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

<script type="text/javascript">
            function HideContent(d) {
                document.getElementById(d).style.display = "none";
            }
    function ShowContent(d) {
        document.getElementById(d).style.display = "block";
    }
    function ReverseDisplay(d) {
        if(document.getElementById(d).style.display == "none") { document.getElementById(d).style.display = "block"; $("#searchKeyword").focus(); }
        else { document.getElementById(d).style.display = "none"; }
    }
</script>

<header>
<div id="bottomAd" style="font-size: 2px;">&nbsp;</div>
<div id="topbanner">
<!-- /1002327/Hype_728x90 -->
<div id='div-gpt-ad-1483899683785-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1483899683785-0'); });
</script>
</div>
</div>

 <div style="text-align:right; " id="google_translate_element"></div><script type="text/javascript">
function googleTranslateElementInit() {
  new google.translate.TranslateElement({pageLanguage: 'tr', includedLanguages: 'en,es,fr,it,tr', layout: google.translate.TranslateElement.InlineLayout.SIMPLE, gaTrack: true, gaId: 'UA-311101-1'}, 'google_translate_element');
}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>


<nav id="topmenu">
	<ul style="text-align:right; "> 
 		<li id="gonder" class="desktop"><a href="mailto:editor@bigumigu.com">Çalışmanızı gönderin</a></li>
        <li class="desktop"><a id="arama" href="javascript:ReverseDisplay('search')"><i class='fa fa-search fa-lg'></i></a></li>
                	<li><a href='/login' class="login"><i class='fa fa-user fa-lg' ></i></a></li>
		    </ul> 
</nav>
<div id="search" style="display:none;">
	<div id="container">
    	<input id="searchKeyword" placeholder="Ne aramıştınız?" type='text' style=""><button type="submit" name="arama" id="araBtn" class="button"><i class="fa fa-chevron-right fa-lg"></i></button>
    </div>
</div>
<div id="sitelogo"><a href="/"><img src="/images/layout/bigumigu_logo.png" title="Bigumigu" style="width:45px;" alt="Bigumigu"></a></div>

	 <div class="yaratici" >Yaratıcı bünyeler için günlük besin kaynağı </div>


<nav id="mainmenu" >
	<ul>
		<li><a href="/" >Bigumigu</a></li>
		<li><a href="/is-ilanlari">İş İlanları</a></li>
	</ul>
</nav>	

<div id="clear" style="padding:5px;"></div>

<nav id="minimenu" class="desktop">
    <ul>
        <li ><a href="/pazar-gazetesi">Pazar Gazetesi</a></li>
		<li >•</li>
		<li><div id="akbank" ><a href="/yaratici-fikirler">Yaratıcı Fikirler</a></li>
		<li >•</li>
		<li class="websummit"><div id="akbank" ><a href="/sxsw" target="_blank"><img src="/images/layout/akbank.png" alt="Akbank" width="100"></a> ile </div><a href="/sxsw">SXSW 2017</a></li>
			</ul>
        </div>
        
    </nav>
	 
 
    
    <div id="clear"></div>
    <div id="o-wrapper" class="o-wrapper"> </div>
    
    <nav id="c-menu--slide-right" class="c-menu c-menu--slide-right">
    	<button class="c-menu__close"><i class='fa fa-times fa-lg'></i></button>
		<ul class="c-menu__items">
		    		    		</ul>
	</nav>
	<div id="clear"></div>
	<div id="c-mask" class="c-mask"></div> 
</header>

<div id="clear"></div>
<div id="container">


<div class="bosluk">	
	<div itemprop="image" id="haberimg"><img src="/uploads/2017/04/13342602335901cab5300321.71951180_n.jpg"  ></div>	
	
	
	<section id="content" itemscope itemtype="http://schema.org/Article">

		<h1 itemprop="name">Kusura Bakmayın Kediler, Bu Paketi Açamayacaksınız!</h1>
		<h2 itemprop="description"><p>Dreamies isimli kedi ödülü için tasarlanan &quot;The Impenetrable Pack&quot; isimli ambalaj; açılmıyor, yırtılmıyor, patlamıyor ve daha önemlisi kedilere direniyor.</p></h2>
	
		<div id="newssocialmedia">
            <ul>
               <li class="mobile" ><a href="whatsapp://send?text=http://bigumigu.com/haber/kusura-bakmayin-kediler-bu-paketi-acamayacaksiniz" target="_blank"><i class='fa fa-whatsapp'></i> </a></li>
                <li><a href='http://facebook.com/sharer.php?u=http://bigumigu.com/haber/kusura-bakmayin-kediler-bu-paketi-acamayacaksiniz/' target='_blank' onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600'); return false;" target="_blank"><i class='fa fa-facebook'></i><span class="fblike">1</span></a></li>
                <li><a href='javascript:;' target='_blank' onclick="javascript:window.open('https://twitter.com/intent/tweet?text=Kusura%20Bakmay%C4%B1n%20Kediler%2C%20Bu%20Paketi%20A%C3%A7amayacaks%C4%B1n%C4%B1z%21&url=http://bigumigu.com/haber/kusura-bakmayin-kediler-bu-paketi-acamayacaksiniz/&via=bigumigu&p=/pub/img/news/8c14b19a9210a3b3739975fb4f4e3ca8c0ed6ab74e329b53947bea871d769515_s.jpg', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600'); return false;"><i class='fa fa-twitter'></i><span class="twlike"> </span></a></li>
                <li><a href="javascript:window.open('http%3A%2F%2Fwww.linkedin.com%2FshareArticle?mini=true&url=http://bigumigu.com/haber/kusura-bakmayin-kediler-bu-paketi-acamayacaksiniz/&title=   Kusura+Bakmay%C4%B1n+Kediler%2C+Bu+Paketi+A%C3%A7amayacaks%C4%B1n%C4%B1z%21&summary=   Dreamies+isimli+kedi+%C3%B6d%C3%BCl%C3%BC+i%C3%A7in+tasarlanan+%22The+Impenetrable+Pack%22+isimli+ambalaj%3B+a%C3%A7%C4%B1lm%C4%B1yor%2C+y%C4%B1rt%C4%B1lm%C4%B1yor%2C+patlam%C4%B1yor+ve+daha+%C3%B6nemlisi+kedilere+direniyor.&source=http://bigumigu.com', '_blank', 'width=400,height=500');void(0);" target="_blank"><i class='fa fa-linkedin'></i> <span class="lnklike"> </span></a></li>

                <li><a href="mailto:?subject=Kusura Bakmayın Kediler, Bu Paketi Açamayacaksınız!&body=Dreamies isimli kedi ödülü için tasarlanan &quot;The Impenetrable Pack&quot; isimli ambalaj; açılmıyor, yırtılmıyor, patlamıyor ve daha önemlisi kedilere direniyor. %0D http://bigumigu.com/haber/kusura-bakmayin-kediler-bu-paketi-acamayacaksiniz/" target="_blank"><i class='fa fa-envelope'></i></a></li>
                           </ul>
        </div>
		
		
		<div id="habermetni">

		
            <p>Mars Petcare ve reklam ajansı <a href="http://www.adamandeveddb.com/" target="_blank">Adam § Eve DDB</a>, daha önce Temptations isimli kedi ödülünün lezzetini anlatmak için <a href="http://bigumigu.com/haber/mama-paketleri-kediler-icin-basit-bir-engeldir/" target="_blank">ısırılmış, parçalanmış ambalajları bir açık hava kampanyasında kullanmıştı</a>. Zira kedi sahiplerinin gayet iyi bileceği gibi, lezzetli mamalar evde bir yerlerde ise, kedimiz mutlaka onları bulacak ve açacaktır. İşte bu sorunla başa çıkmak amacıyla bu sefer de Dreamies isimli kedi ödülü için bambaşka bir iş yapılmış ve kedilerin asla açamayacağı bir ambalaj tasarlanmış.</p><p>Kedimizin tüm ödül mamalarını yemesi ve evin her yanını pırtık pırtık mama ambalajlarıyla donatması sorununa karşılık tasarım mühendisleri tarafından geliştirilen yeni Dreamies ambalajı, her koşula dayanıklı neredeyse. "Impenetrable Pack" (Nüfuz edilemez paket) adını taşıyan ambalaj, sadece kedilere değil baltaya, havai fişeklere, kaynak aletlerinde, otomobil tekerleklerine ve zımparalara da bana mısın demiyor. Gerçi tabii, kararlı bir kedi yanında bunlar hiç kalır, o ayrı.</p><p><img src="http://bigumigu.com/uploads/2017/04/17482384175901cae1430275.92568006.png"></p><p><img src="http://bigumigu.com/uploads/2017/04/16495290485901cacab30383.03682787.png"></p><p><img src="http://bigumigu.com/uploads/2017/04/785144105901cb3bed6fc1.08035630.png"></p><p>Adam & Eve DDB yaratıcı yönetmeni Rick Brim de ambalajın arkasındaki içgörüyü özetliyor: <span class="redactor-invisible-space">"Kediler ödül almak için beklemez. Gidip kendileri alır, umurlarında değildir. Bu da bizim ambalajlarımızı patilerden korumak için çözümümüz." diyor ve ekliyor: "Kusura bakmayın kediler!"  </span><br></p><p>#ImpenetrablePack etiketiyle sosyal medyada duyurulan paketin tanıtım filmi Tom Willems tarafından çekilmiş. Hem kedili, hem rengarenk, hem de eğlenceli bir internet filmi. Filmin yanı sıra 2 dakikalık da bir kamera arkası filmi var, hem ambalajın arkasındaki fikri, hem filmin yapımına değiniyor.</p><p><iframe width="730" height="411" src="//www.youtube.com/embed/1L6b8OeElKw" frameborder="0" allowfullscreen=""></iframe></p><p><iframe width="730" height="411" src="//www.youtube.com/embed/vI1JRREG3mY" frameborder="0" allowfullscreen=""></iframe></p><p>Künye:<br>Reklamveren: Mars Petcare<br>Marka: Dreamies<br>Global Marka Yöneticisi: Emily Dowling<br>Pazarlama Portfolyo Yöneticisi: Antje Liedtke<br>Brand Müdürü: Yuliya Toporynska<br>Yaratıcı Yönetmen: Richard Brim<br>Reklam Yazarı: Nick Sheppard<br>Sanat Yönetmeni: Tom Webber<br>Ajans Yapımcısı: Rebecca Holt<br>Planlama: Stuart Harrison, Gail Anderson-Brown<br>İş Direktörü: Jaimee Kerr<br>Müşteri İlişkileri Yönetmeni: Katie Baker<br>Müşteri İlişkileri Yöneticisi: Annabel Barratt, Genevieve Edwards, Adam Patel<br>Tasarım/Tipografi: Cris Jones<br>Medya: Mediacom<br>Yapım Şirketi: Caviar<br>Yapımcı: Scott O’Donnell<br>Yönetmen: Tom Willems<br>Görüntü Yönetmeni: Kit Fraser<br>Kurgu: Whitehouse Post<br>Kurgucu: James Forbes-Robertson<br>Post Prodüksiyon: Coffee + TV<br>Post Prodüksiyoncu: Sarah Walsh<br>3D Sanat: Nick John<br>Renklendirme: Dan Moran<br>Müzik Süpervizörü: Finger Music<br>Ses Post Prodüksiyon: 750 MPH<br>Beste: Craig Brown</p><p><em>Görsel: YouTube</em></p><a class="js-read-more" href="http://www.thedrum.com/creative-works/project/adam-eve-dreamies-dreams-impenetrable-pack#"></a>
            
            
		</div>
	<div id="clear" style="padding:15px;" ></div>
		
		<div id="category">
			<time datetime="2017-04-27T14:15:18+03:00">27 Nisan 2017 14:15</time>  | 
			            	<a href="/kategori/reklam" ><span itemprop="articleSection">REKLAM</span></a> 
                        
         </div>
		 
		  
		 <div id="author"><a href="/yazar/deniz-tan">
                <img src="/uploads/2016/11/19859482555821a236ad9e59.37349143_p.jpg">
        
        <br>
            <span itemprop="author">deniz tan </span></a>
                            <a href="http://twitter.com/tinca" target="_blank" class="protwitter" ><i class='fa fa-twitter'></i></a>
                            <br>
            <span id="title"> Bigumigu Yazarı</span>
         </div>
         
                  
         
         
         
         
         
         
		 	                
                
                
         <div style="width:90%; margin:auto;">       
         <div  class="fb-comments" data-href="http://bigumigu.com/haber/kusura-bakmayin-kediler-bu-paketi-acamayacaksiniz/" data-width="100%"  data-numposts="5"></div>
         </div>       
              
		  <div id="clear" style="padding:15px;" ></div>
		  
    
		  
		  
		 
		 
	</section>
	
	<aside  id="sidebar">
	
	
	
	<br><br><br>
		<!-- BANNER KODU -->
	<div id="haberdetay_banner">		
	<!-- /1002327/300x250_hype -->
		<div id='div-gpt-ad-1483900557520-0'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1483900557520-0'); });
		</script>
		</div>
			REKLAM
			</div>
			<br><br><br>
			
			<!-- BANNER KODU SONU -->
	
		<div id="gunun-ilani">
		<a href="/is-ilanlari"><h3>İş İlanları</h3></a>
		
            
		 <div id="clear" style="padding:10px;"></div>
                    <a href="/is-ilani/sosyal-medya-yoneticisi-ariyoruz-11417644144"><img src="/uploads/2017/04/536928230590099da536767.86723147_p.png" id="job-image">

                <span id="job-title"> Sosyal Medya Yöneticisi Arıyoruz! </span><br>
                            <a href="/is-ilanlari/pozisyon/sosyal-medya-yoneticisi" id="job-tag">sosyal medya yöneticisi</a>                <div id="clear" style="padding:15px;"></div>
         
              <a href="/is-ilani/junior-art-director-ref-jad"><img src="/uploads/2015/12/9a4f254a0cc6bf698b6062a0dd7ed526832c24e3772e4e8904f5e3a05fa9b2e9.png" id="job-image">

                <span id="job-title"> Junior Art Director (Ref: JAD) </span><br>
                            <a href="/is-ilanlari/pozisyon/jr-art-director" id="job-tag">jr. art director </a>                <div id="clear" style="padding:15px;"></div>
         
              <a href="/is-ilani/kreatif-ekip-arkadaslari-ariyor"><img src="/uploads/2015/12/294c1873885ff751fc5691bb04170cff2dde0d360416c2339a2594fcbdbe2eee.jpg" id="job-image">

                <span id="job-title"> Kreatif,  Ekip Arkadaşları Arıyor. </span><br>
                            <a href="/is-ilanlari/pozisyon/sr-dijital-sanat-yonetmeni" id="job-tag">sr. dijital sanat yönetmeni</a>, 
                                  <a href="/is-ilanlari/pozisyon/jr-sosyal-medya-uzmani" id="job-tag">jr. sosyal medya uzmanı</a>, 
                                  <a href="/is-ilanlari/pozisyon/sr-sosyal-medya-uzmani" id="job-tag">sr. sosyal medya uzmanı</a>, 
                                  <a href="/is-ilanlari/pozisyon/dijital-pazarlama-hesap-uzmani" id="job-tag">dijital pazarlama hesap uzmanı</a>                <div id="clear" style="padding:15px;"></div>
         
              <a href="/is-ilani/sosyal-medya-uzmani-ariyoruz-148922303458"><img src="/uploads/2017/04/121460438858f613ffcdff29.11814073_p.png" id="job-image">

                <span id="job-title"> Sosyal Medya Uzmanı Arıyoruz. </span><br>
                            <a href="/is-ilanlari/pozisyon/sosyal-medya-uzmani" id="job-tag">sosyal medya uzmanı</a>                <div id="clear" style="padding:15px;"></div>
         
              <a href="/is-ilani/lemonade-reklam-yazari-ariyor"><img src="/uploads/2016/10/158058596558012b74cd36c3.91158541_p.jpg" id="job-image">

                <span id="job-title"> Lemonade, Reklam Yazarı Arıyor! </span><br>
                            <a href="/is-ilanlari/pozisyon/reklam-yazari" id="job-tag">reklam yazarı</a>                <div id="clear" style="padding:15px;"></div>
         
                 
			
        </div>
		
		<div id="clear" style="padding:10px;"></div>
		
		<div id="clear"></div>	
	<div id="newsletter2">
		<span id="baslik">E-Posta Listesine Katılın</span><br>
		<span id="altmetin">Reklam, tasarım ve teknoloji gündemini kaçırmak istemeyenler, Bigumigu e-posta listesine kayıt olun!</span><br>
			<div id="mc_embed_signup">
				<form action="//bigumigu.us3.list-manage.com/subscribe/post?u=c3bfd3136aacfdb7de033bb68&amp;id=c7326af428" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
				<div id="mc_embed_signup_scroll">
					
						
						<div class="mc-field-group input-group">
							<ul>
								<li><input type="checkbox" value="1" name="group[14113][1]" id="mce-group[14113]-14113-0" checked><label for="mce-group[14113]-14113-0">Günlük Özet</label></li>
	    
								<li><input type="checkbox" value="2" name="group[14113][2]" id="mce-group[14113]-14113-1" checked><label for="mce-group[14113]-14113-1">Bu Hafta Dikkat Çekenler</label></li>
								<li><input type="checkbox" value="4" name="group[14113][4]" id="mce-group[14113]-14113-2" checked><label for="mce-group[14113]-14113-2">Haftanın İş İlanları</label></li>
								
								<li><input type="checkbox" value="8" name="group[14113][8]" id="mce-group[14113]-14113-3" checked><label for="mce-group[14113]-14113-3">Pazar Gazetesi Alarmı</label></li>
							</ul>
						</div>
				
					<input type="email" value="" name="EMAIL" class="required email" placeholder="e-posta adresin" id="mce-EMAIL">
					<button type="submit" type="submit" value="Kayıt ol" name="subscribe" id="mc-embedded-subscribe" class="button"><i class="fa fa-chevron-right fa-lg"></i></button>
					
			<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_c3bfd3136aacfdb7de033bb68_c7326af428" tabindex="-1" value=""></div>
			</div>
			</div>
			</form>		 
            
	</div>
	<div id="clear"></div>	
	
	<br><br>
		
	<div ="takipedin" style="background:#fff; padding:20px;" >
		<b>Bizi takip edin</b><br><br>
		<a href="https://www.facebook.com/bigumigu" target="_blank"><i class='fa fa-facebook fa-lg'></i></a>
			<a href="https://twitter.com/bigumigu" target="_blank"><i class='fa fa-twitter fa-lg'  style="margin: 0 11px;"></i></a>
			<a href="https://instagram.com/bigumigu/" target="_blank"><i class='fa fa-instagram fa-lg' ></i></a>
			<a href="https://www.youtube.com/bigumigu/" target="_blank"><i class='fa fa-youtube-play fa-lg'  style="margin: 0 11px;"></i></a>
			<a href="https://www.linkedin.com/company/bigumigu" target="_blank"><i class='fa fa-linkedin fa-lg'></i></a> 
			<a href="https://plus.google.com/+bigumigu" target="_blank"><i class='fa fa-google-plus fa-lg'  style="margin: 0 11px;" ></i></a>
			<a href="https://www.pinterest.com/bigumigu" target="_blank"><i class='fa fa-pinterest fa-lg'  ></i></a>
			<a href="http://feeds.feedburner.com/bigumigu/TdKf" target="_blank"><i class='fa fa-rss fa-lg'  style="margin: 0 11px;" ></i></a>
	</div>	
		
	</aside>
	
	
	 <div id="clear" style="padding:15px;" ></div>
	 

</div>


   
   <div id="clear" ></div>
 
        <div id="taze-icerikler">Bunlar da ilginizi çekebilir</div>
        <section>
    <article itemscope itemtype="http://schema.org/Article">
		<figure id="haberimage"><a href="/haber/simbiyotik-yasama-gozunu-acan-seramik-karakterler/" class="data-url"><img src="/uploads/2017/04/9704943665901e2eb70a802.67639689_s.jpg" alt="Simbiyotik Yaşama Gözünü Açan Seramik Karakterler"></a></figure>
		
		<div id="articleindex">
		    <a href="/haber/simbiyotik-yasama-gozunu-acan-seramik-karakterler/">
	            <div class="articleheight">
		        	<h1 itemprop="name">Simbiyotik Yaşama Gözünü Açan Seramik Karakterler</h1>
		            <h2 itemprop="description">Seramik sanatçısı Luciano Polverigiani, seramikle 3 boyutlu illüstratif karakterler yaratıyor.  </h2> 
		        </div>
		         <div style="font-size:10px; float:left; ">6 saat önce • <span style="color:#f12f9e;"><i class="fa fa-fire" aria-hidden="true"></i> <span class="total-count-text">12</span>  </div>
		        

		                    	<a href="/kategori/tasarim" ><div style="font-size:10px; background:#dbdbdb; padding: 5px; margin-top:-12px; margin-right:-10px;float:right; " itemprop="articleSection">TASARIM</div></a>
            				</a>
        </div>
    </article>
</section>
<section>
    <article itemscope itemtype="http://schema.org/Article">
		<figure id="haberimage"><a href="/haber/yanginla-komure-donusmus-ormandan-yapilan-lamba/" class="data-url"><img src="/uploads/2017/04/17036303035901c61d1528a3.55701210_s.jpg" alt="Yangınla Kömüre Dönüşmüş Ormandan Yapılan Lamba"></a></figure>
		
		<div id="articleindex">
		    <a href="/haber/yanginla-komure-donusmus-ormandan-yapilan-lamba/">
	            <div class="articleheight">
		        	<h1 itemprop="name">Yangınla Kömüre Dönüşmüş Ormandan Yapılan Lamba</h1>
		            <h2 itemprop="description">​Yanan yağmur ormanının ardında kalan kömürler kullanılarak tasarlanan bir karbon filament lamba tasarımı olan Light of Hope, insanlığı doğaya şefkat göstermeye davet ediyor. </h2> 
		        </div>
		         <div style="font-size:10px; float:left; ">7 saat önce • <span style="color:#f12f9e;"><i class="fa fa-fire" aria-hidden="true"></i> <span class="total-count-text">13</span>  </div>
		        

		                    	<a href="/kategori/tasarim" ><div style="font-size:10px; background:#dbdbdb; padding: 5px; margin-top:-12px; margin-right:-10px;float:right; " itemprop="articleSection">TASARIM</div></a>
            				</a>
        </div>
    </article>
</section>
<section>
    <article itemscope itemtype="http://schema.org/Article">
		<figure id="haberimage"><a href="/haber/kirmizi-isikta-gecen-yayalarin-korku-dolu-anlari/" class="data-url"><img src="/uploads/2017/04/17857715085901a72a772e52.07955158_s.jpg" alt="Kırmızı Işıkta Geçen Yayaların Korku Dolu Anları"></a></figure>
		
		<div id="articleindex">
		    <a href="/haber/kirmizi-isikta-gecen-yayalarin-korku-dolu-anlari/">
	            <div class="articleheight">
		        	<h1 itemprop="name">Kırmızı Işıkta Geçen Yayaların Korku Dolu Anları</h1>
		            <h2 itemprop="description">Yayalara yönelik yol güvenliği kampanyasında kırmızıda geçen yayalar, bu ihmalin sonuçlarıyla yüzleşiyor. </h2> 
		        </div>
		         <div style="font-size:10px; float:left; ">9 saat önce • <span style="color:#f12f9e;"><i class="fa fa-fire" aria-hidden="true"></i> <span class="total-count-text">38</span>  </div>
		        

		                    	<a href="/kategori/reklam" ><div style="font-size:10px; background:#dbdbdb; padding: 5px; margin-top:-12px; margin-right:-10px;float:right; " itemprop="articleSection">REKLAM</div></a>
            				</a>
        </div>
    </article>
</section>
<section>
    <article itemscope itemtype="http://schema.org/Article">
		<figure id="haberimage"><a href="/haber/wes-anderson-yeni-stop-motion-filmi-isle-of-dogs-un-posterini-yayinladi/" class="data-url"><img src="/uploads/2017/04/2026375065901ac8186bbe7.76623620_s.jpg" alt="Wes Anderson Yeni Stop-Motion Filmi Isle of Dogs&#039;un Posterini Yayınladı"></a></figure>
		
		<div id="articleindex">
		    <a href="/haber/wes-anderson-yeni-stop-motion-filmi-isle-of-dogs-un-posterini-yayinladi/">
	            <div class="articleheight">
		        	<h1 itemprop="name">Wes Anderson Yeni Stop-Motion Filmi Isle of Dogs'un Posterini Yayınladı</h1>
		            <h2 itemprop="description">Wes Anderson&#039;ın kitlesel fonlamayla hayata geçirdiği yeni filmi Isle of Dogs&#039;un posterini paylaşıp 4 Nisan 2018&#039;de vizyona gireceğini duyurdu. </h2> 
		        </div>
		         <div style="font-size:10px; float:left; ">10 saat önce • <span style="color:#f12f9e;"><i class="fa fa-fire" aria-hidden="true"></i> <span class="total-count-text">13</span>  </div>
		        

		                    	<a href="/kategori/tasarim" ><div style="font-size:10px; background:#dbdbdb; padding: 5px; margin-top:-12px; margin-right:-10px;float:right; " itemprop="articleSection">TASARIM</div></a>
            				</a>
        </div>
    </article>
</section>
<section>
    <article itemscope itemtype="http://schema.org/Article">
		<figure id="haberimage"><a href="/haber/kocaman-egzotik-boceklerle-selfie-ler/" class="data-url"><img src="/uploads/2017/04/2109259475900a3206be0f8.09331309_s.jpg" alt="Kocaman Egzotik Böceklerle Selfie&#039;ler"></a></figure>
		
		<div id="articleindex">
		    <a href="/haber/kocaman-egzotik-boceklerle-selfie-ler/">
	            <div class="articleheight">
		        	<h1 itemprop="name">Kocaman Egzotik Böceklerle Selfie'ler</h1>
		            <h2 itemprop="description">Adrian Kozakiewicz, dev egzotik böceklerle çektiği fotoğraflarıyla ve videolarıyla Instagram&#039;da büyük ilgi uyandırıyor.  </h2> 
		        </div>
		         <div style="font-size:10px; float:left; ">12 saat önce  </div>
		        

		                    	<a href="/kategori/tasarim" ><div style="font-size:10px; background:#dbdbdb; padding: 5px; margin-top:-12px; margin-right:-10px;float:right; " itemprop="articleSection">TASARIM</div></a>
            				</a>
        </div>
    </article>
</section>



<!-- BANNER KODU -->
<section>
		<article class="jobsbanner" >
			<figure>
				<script type='text/javascript'><!--//<![CDATA[
					var m3_u = (location.protocol=='https:'?'https://ad.bigumigu.com/www/delivery/ajs.php':'http://ad.bigumigu.com/www/delivery/ajs.php');
					var m3_r = Math.floor(Math.random()*99999999999);
					if (!document.MAX_used) document.MAX_used = ',';
					document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
					document.write ("?zoneid=9&amp;target=_blank&amp;block=1&amp;blockcampaign=1");
					document.write ('&amp;cb=' + m3_r);
					if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
					document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
					document.write ("&amp;loc=" + escape(window.location));
					if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
					if (document.context) document.write ("&context=" + escape(document.context));
					if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
					document.write ("'><\/scr"+"ipt>");
					//]]>--></script><noscript><a href='http://ad.bigumigu.com/www/delivery/ck.php?n=aebb391f&amp;cb=34345345' target='_blank'><img src='http://ad.bigumigu.com/www/delivery/avw.php?zoneid=9&amp;cb=232342&amp;n=aebb391f' border='0' alt='ilan' /></a></noscript>
				</figure>
				<span>REKLAM</span>
		</article>	
	</section>


<!-- BANNER KODU SONU -->


 <script>
       var apiURL = "http://cdn.api.twitter.com/1/urls/count.json";

$(function(){
$.each($("section article"),function(key,val){
var totalCount = 0;
var par = $(this);
/*$.getJSON("https://graph.facebook.com/?id=http://bigumigu.com"+$(this).find(".data-url").first().attr("href")+"",function(data){ 
par.find(".facebook-count-text").html(data.shares);
if (data.shares > 0){
totalCount += parseInt(data.shares);
par.find(".total-count-text").html(totalCount);
}
    });*/



$.getJSON("http://www.linkedin.com/countserv/count/share?url=http://bigumigu.com/"+$(this).find(".data-url").first().attr("href")+"&format=jsonp&callback=?",function(data){
      
      if (data.count > 0){
        par.find(".linkedin-count-text").html(data.count);
      }

      totalCount += parseInt(data.count);
      if (totalCount > 0){
      par.find(".total-count-text").html(totalCount);
      }
     // console.log("c");
});


});
});
   </script>
        
   
   
   
    <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
    <script>


    
var totalCount = 0;
var apiURL = "http://opensharecount.com/count.json";

var newsURL = "http://bigumigu.com/haber/kusura-bakmayin-kediler-bu-paketi-acamayacaksiniz";
newsURL = "http://bigumigu.com/haber/kusura-bakmayin-kediler-bu-paketi-acamayacaksiniz/";

/*$.getJSON("https://graph.facebook.com/?id="+newsURL+"",function(data){ 
$(".fblike").html(data.shares);


});*/

$.getJSON(apiURL + "?url="+newsURL,function(data){ 

if (data.count > 0){
$(".twlike").html(data.count);
totalCount += parseInt(data.count);
//par.find(".total-count-text").html(totalCount);
}
    });



var newsURL = "http://bigumigu.com/haber/kusura-bakmayin-kediler-bu-paketi-acamayacaksiniz";


   </script>
   <script id="dsq-count-scr" src="//bigumigu.disqus.com/count.js" async></script>

</div>
<div id="clear"></div>

<footer id="footer">
	 <div id="container">
		<div class="section group">
			<div class="col span_1_of_3">
			<address><span style="font-size:18px;font-weight:400;">Bigumigu</span><br>
			Yaratıcı bünyeler için günlük besin kaynağı.</address><br>
			
			<a href="/hakkimizda">Hakkımızda</a><br>
			<a href="/uyelik-ve-kullanim-sartlari">Üyelik, Kullanım ve Gizlilik Şartları</a>
			<br><br>			
				
			<a href="https://www.facebook.com/bigumigu" target="_blank"><i class='fa fa-facebook fa-lg'></i></a>
			<a href="https://twitter.com/bigumigu" target="_blank"><i class='fa fa-twitter fa-lg'  style="margin: 0 10px;"></i></a>
			<a href="https://instagram.com/bigumigu/" target="_blank"><i class='fa fa-instagram fa-lg' ></i></a>
			<a href="https://www.youtube.com/bigumigu/" target="_blank"><i class='fa fa-youtube-play fa-lg'  style="margin: 0 10px;"></i></a>
			<a href="https://www.linkedin.com/company/bigumigu" target="_blank"><i class='fa fa-linkedin fa-lg'></i></a> 
			<a href="https://plus.google.com/+bigumigu" target="_blank"><i class='fa fa-google-plus fa-lg'  style="margin: 0 10px;" ></i></a>
			<a href="https://www.pinterest.com/bigumigu" target="_blank"><i class='fa fa-pinterest fa-lg'  ></i></a>
			<a href="http://feeds.feedburner.com/bigumigu/TdKf" target="_blank"><i class='fa fa-rss fa-lg'  style="margin: 0 10px;" ></i></a>
			<br><br><br>
			© 2005 - 2016 Bigumigu Ltd.

			</div>
			<div class="col span_1_of_3" >
				<br>
				<b>Özel İçerikler</b><br>
				<a href="/pazar-gazetesi">Pazar Gazetesi</a>  / 
				<a href="/yaratici-fikirler">Yaratıcı Fikirler</a><br><br>
				<b>Kategoriler</b><br>
				<a href="/kategori/reklam">Reklam</a> / <a href="/kategori/tasarim">Tasarım</a> / <a href="/kategori/teknoloji">Teknoloji</a><br><br>
				<a href="mailto:editor@bigumigu.com">Çalışmanızı gönderin</a><br>
				<a href="/is-ilani-yayinlama">İş ilanı yayınlayın</a><br>
				<a href="/egitimler">Eğitimlerimiz hakkında bilgi alın</a><br>
				<a href="/reklam-olanaklari">Reklam ve sponsorluk seçeneklerini inceleyin</span>
			</div>
			<div class="col span_1_of_3">
				<br>
				
				
Sponsor Olduğumuz Uluslararası Etkinlikler<br>
				<a href="https://www.canneslions.com/media_supporters_2016/" target="_blank"><img src="/images/layout/canneslions.png" width="150" alt="Cannes Lions"></a>
				<a href="https://www.eurobest.com/Sponsors-and-partners/Media-supporters" target="_blank"><img src="/images/layout/eurobest.png" width="150" alt="Eurobest"></a>
				<br><br>Teşekkürler<br>
				<a href="http://hypeistanbul.com/" target="_blank"><img src="/images/layout/hype.png" alt="hype"></a><br>
			</div>
		</div>
	</div>
</footer>
 

<script src="/js/menu.js?123"></script>
<script>

$(function(){
    $("#araBtn").click(function(){
            window.location.href = "/ara/"+$("#searchKeyword").val();
    }); 

$("#searchKeyword").keypress(function(event) {
    if (event.which == 13) {
        event.preventDefault();
        window.location.href = "/ara/"+$("#searchKeyword").val();
    }
});

});

 		    

</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');


ga('provide', 'adblockTracker', function(tracker, opts) {
  var ad = document.createElement('ins');
  ad.className = 'AdSense';
  ad.style.display = 'block';
  ad.style.position = 'absolute';
  ad.style.top = '-1px';
  ad.style.height = '1px';
  document.body.appendChild(ad);
  tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);
  document.body.removeChild(ad);
});

ga('create', 'UA-311101-1', 'auto');
ga('require', 'adblockTracker', {dimensionIndex: 1});
ga('send', 'pageview');
  
  
  

</script>

<!-- Start of StatCounter Code for Default Guide -->
<script type="text/javascript">
var sc_project=1132942; 
var sc_invisible=1; 
var sc_security="6dff5fb3"; 
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
document.write("<sc"+"ript type='text/javascript' src='" +
scJsHost+
"statcounter.com/counter/counter.js'></"+"script>");
</script>
<script async src="https://secure.assets.tumblr.com/post.js"></script>
<noscript><div class="statcounter"><a title="website
statistics" href="http://statcounter.com/"
target="_blank"><img class="statcounter"
src="http://c.statcounter.com/1132942/0/6dff5fb3/1/"
alt="website statistics"></a></div></noscript>
<!-- End of StatCounter Code for Default Guide -->

<script id="dsq-count-scr" src="//bigumigu.disqus.com/count.js" async></script>

</body>
</html>



