
<!DOCTYPE html>
<html itemscope 
    itemtype="http://schema.org/Article" 
    prefix="og: http://ogp.me/ns#">
    <head>
    <meta charset="utf-8">
    <html lang = "tr">
            <title>Çiçekten Böcekler * Bigumigu</title>
    
    <link title="bigumigu" rel="search" type="application/opensearchdescription+xml" href="/opensearch.xml">

   <link href="https://fonts.googleapis.com/css?family=Libre+Baskerville:400,700|Open+Sans:300,400,700&subset=latin-ext" rel="stylesheet">
    
   
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta content="IE=edge" http-equiv="X-UA-Compatible">
    <meta content="width=device-width, initial-scale=1" name="viewport">
                        <meta name="description" content="Montreal&#039;de yaşayan Raku Inoue, çiçek yapraklarını kullanarak çeşit çeşit böcek kolajları yapıyor.">
                    <meta name="keywords" content="böcek,çiçek,kolaj,düzenleme,kelebek,raku inoue">
                    <meta name="author" content="Mert Serim">
                                    <meta property="og:description" content="Montreal&#039;de yaşayan Raku Inoue, çiçek yapraklarını kullanarak çeşit çeşit böcek kolajları yapıyor." />
                    <meta property="og:title" content="Çiçekten Böcekler" />
                    <meta property="og:image" content="http://bigumigu.com/uploads/2017/08/13731661585996eafee44493.82071314_s.jpg" />
                    <meta property="og:url" content="http://bigumigu.com/haber/cicekten-bocekler/" />
                    <meta property="article:author" content="http://facebook.com/serimboi" />
                                     <link rel="canonical" href="http://bigumigu.com/haber/cicekten-bocekler/" />
                    <link rel="amphtml" href="http://bigumigu.com/haber-amp/cicekten-bocekler/" />
                

    <meta name="twitter:site" content="&#64;bigumigu" />
                     <meta name="twitter:title" content="Çiçekten Böcekler" />
                      <meta name="twitter:description" content="Montreal&#039;de yaşayan Raku Inoue, çiçek yapraklarını kullanarak çeşit çeşit böcek kolajları yapıyor." />
                      <meta name="twitter:card" content="summary_large_image" />
                      <meta name="twitter:image" content="http://bigumigu.com/uploads/2017/08/13731661585996eafee44493.82071314_n.jpg" />
             
    <meta name="robots" content="noodp">
    <meta name="googlebot" content="noodp">
    <meta name="distribution" content="global">
    <meta name="classification" content="turkey">
    <meta name="Date-Creation-yyyy" content="2005">
    <meta name="robots" content="ALL">
    <meta name="identifier-url" content="bigumigu.com">
    <meta name="copyright" content="copyright 2005 bigumigu">
        <meta property="fb:app_id" content="125147024185808" />
        <link href="https://plus.google.com/+bigumigu" rel="publisher" />

    <link rel="apple-touch-icon" sizes="57x57" href="/images/favicon/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/images/favicon/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/images/favicon/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/images/favicon/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/images/favicon/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/images/favicon/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/images/favicon/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/images/favicon/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/images/favicon/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="/images/favicon/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/images/favicon/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="/images/favicon/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/images/favicon/favicon-16x16.png">
	<link rel="manifest" href="/images/favicon/manifest.json">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="/images/favicon/ms-icon-144x144.png">
	<meta name="theme-color" content="#ffffff">
	
	<meta property="fb:pages" content="81792615359" />
    
    
    <link rel="alternate" type="application/rss+xml" title="RSS" href="http://feeds.feedburner.com/bigumigu/TdKf">

    <!-- <script src="https://code.jquery.com/jquery-1.11.3.min.js"></script> -->
    <script src="http://code.jquery.com/jquery-1.12.1.min.js"></script>
   

    <link rel="stylesheet" href="/css/normalize.css?121125">
    <link rel="stylesheet" href="/css/main.css?34364">
    <link rel="stylesheet" href="/css/menu.css?125">
    <link rel="stylesheet" href="/css/font-awesome.min.css?123">
            <link href="/bundles/jbfileuploader/lib/jquery-file-upload/css/jquery.fileupload.css" type="text/css" rel="stylesheet" />
        <link href="/bundles/jbfileuploader/css/jbfileupload.css" type="text/css" rel="stylesheet" />
        <link href="/bundles/jbfileuploader/lib/jcrop/css/jquery.Jcrop.min.css" type="text/css" rel="stylesheet" />
    
            <script type="text/javascript" src="/bundles/jbfileuploader/lib/jquery-file-upload/js/vendor/jquery.ui.widget.js"></script>
        <script type="text/javascript" src="/bundles/jbfileuploader/lib/jquery-file-upload/js/jquery.iframe-transport.js"></script>
        
        <script type="text/javascript" src="/bundles/jbfileuploader/lib/jquery-file-upload/js/jquery.fileupload.js"></script>
        <script type="text/javascript" src="/bundles/jbfileuploader/js/jbfileupload.js?v20"></script>
        <script type="text/javascript" src="/bundles/jbfileuploader/lib/jcrop/js/jquery.Jcrop.js"></script>
        <script type="text/javascript">
            $(document).ready(function()
            {
                $('#gorsel').jbFileUpload();
            });
        </script>
        
    
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
	googletag.cmd.push(function() {
	var mapLeader = googletag.sizeMapping().
		addSize([240, 10], [200, 200]).
		addSize([300, 10], [250, 250], [300, 250], [200, 200]).
		addSize([1000, 100], [250, 250], [300, 600], [300, 250], [200, 200]).
		build();
	
	window.LeaderSlot= googletag.defineSlot('/1002327/300x250_hype', [320,50], 'div-gpt-ad-1483900557520-0').
		defineSizeMapping(mapLeader).
		addService(googletag.pubads());

	googletag.enableServices();


  });
</script>

<script>
 googletag.cmd.push(function() {
	var mapLeader = googletag.sizeMapping().
		addSize([320, 10], [320, 100], [320, 50], [234, 60]).
		addSize([480, 10], [468, 60]).
		addSize([768, 10], [728, 90]).
		addSize([1000, 10], [728, 90], [970,90], [970, 250]).
		build();
	
	window.LeaderSlot= googletag.defineSlot('/1002327/Hype_728x90', [728, 90], 'div-gpt-ad-1483899683785-0').
		defineSizeMapping(mapLeader).
		addService(googletag.pubads());

	googletag.enableServices();


  });
</script>

<!-- MailMunch for bigumigu -->
<!-- Paste this code right before the </head> tag on every page of your site. -->
<script src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-mailmunch-site-id="303324" async="async"></script>
 
</head>
<body>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.8&appId=125147024185808";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>window.fbAsyncInit = function() {
    FB.init({
        xfbml      : true,
        version    : 'v2.3'
    });
    }; (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

<script type="text/javascript">
            function HideContent(d) {
                document.getElementById(d).style.display = "none";
            }
    function ShowContent(d) {
        document.getElementById(d).style.display = "block";
    }
    function ReverseDisplay(d) {
        if(document.getElementById(d).style.display == "none") { document.getElementById(d).style.display = "block"; $("#searchKeyword").focus(); }
        else { document.getElementById(d).style.display = "none"; }
    }
</script>

<header>
<div id="bottomAd" style="font-size: 2px;">&nbsp;</div>
<div id="topbanner">
<!-- /1002327/Hype_728x90 -->
<div id='div-gpt-ad-1483899683785-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1483899683785-0'); });
</script>
</div>
</div>

 <div style="text-align:right; " id="google_translate_element"></div><script type="text/javascript">
function googleTranslateElementInit() {
  new google.translate.TranslateElement({pageLanguage: 'tr', includedLanguages: 'en,es,fr,it,tr', layout: google.translate.TranslateElement.InlineLayout.SIMPLE, gaTrack: true, gaId: 'UA-311101-1'}, 'google_translate_element');
}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>


<nav id="topmenu">
	<ul style="text-align:right; "> 
 		<li id="gonder" class="desktop"><a href="mailto:editor@bigumigu.com">Çalışmanızı gönderin</a></li>
        <li class="desktop"><a id="arama" href="javascript:ReverseDisplay('search')"><i class='fa fa-search fa-lg'></i></a></li>
                	<li><a href='/login' class="login"><i class='fa fa-user fa-lg' ></i></a></li>
		    </ul> 
</nav>
<div id="search" style="display:none;">
	<div id="container">
    	<input id="searchKeyword" placeholder="Ne aramıştınız?" type='text' style=""><button type="submit" name="arama" id="araBtn" class="button"><i class="fa fa-chevron-right fa-lg"></i></button>
    </div>
</div>
<div id="sitelogo"><a href="/"><img src="/images/layout/bigumigu_logo.png" title="Bigumigu" style="width:45px;" alt="Bigumigu"></a></div>

	 <div class="yaratici" >Yaratıcı bünyeler için günlük besin kaynağı </div>


<nav id="mainmenu" >
	<ul>
		<li><a href="/" >Bigumigu</a></li>
		<li><a href="/is-ilanlari">İş İlanları</a></li>
	</ul>
</nav>	

<div id="clear" style="padding:5px;"></div>

<nav id="minimenu" class="desktop">
    <ul>
		<li><div id="akbank" ><a href="/yaratici-fikirler">Yaratıcı Fikirler</a></li>
		<li >•</li>
		<li class="websummit"><div id="akbank" ><a href="/canneslions" target="_blank"><img src="/images/layout/akbank.png" alt="Akbank" width="100"></a> ile </div><a href="/canneslions">Cannes Lions</a></li>
			</ul>
        </div>
        
    </nav>
	 
 
    
    <div id="clear"></div>
    <div id="o-wrapper" class="o-wrapper"> </div>
    
    <nav id="c-menu--slide-right" class="c-menu c-menu--slide-right">
    	<button class="c-menu__close"><i class='fa fa-times fa-lg'></i></button>
		<ul class="c-menu__items">
		    		    		</ul>
	</nav>
	<div id="clear"></div>
	<div id="c-mask" class="c-mask"></div> 
</header>

<div id="clear"></div>
<div id="container">


<div class="bosluk">	
	<div itemprop="image" id="haberimg"><img src="/uploads/2017/08/13731661585996eafee44493.82071314_n.jpg"  ></div>	
	
	
	<section id="content" itemscope itemtype="http://schema.org/Article">

		<h1 itemprop="name">Çiçekten Böcekler</h1>
		<h2 itemprop="description"><p>Montreal&#039;de yaşayan Raku Inoue, çiçek yapraklarını kullanarak çeşit çeşit böcek kolajları yapıyor.</p></h2>
	
		<div id="newssocialmedia">
            <ul>
               <li class="mobile" ><a href="whatsapp://send?text=http://bigumigu.com/haber/cicekten-bocekler" target="_blank"><i class='fa fa-whatsapp'></i> </a></li>
                <li><a href='http://facebook.com/sharer.php?u=http://bigumigu.com/haber/cicekten-bocekler/' target='_blank' onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600'); return false;" target="_blank"><i class='fa fa-facebook'></i><span class="fblike">12</span></a></li>
                <li><a href='javascript:;' target='_blank' onclick="javascript:window.open('https://twitter.com/intent/tweet?text=%C3%87i%C3%A7ekten%20B%C3%B6cekler&url=http://bigumigu.com/haber/cicekten-bocekler/&via=bigumigu&p=/pub/img/news/8c14b19a9210a3b3739975fb4f4e3ca8c0ed6ab74e329b53947bea871d769515_s.jpg', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600'); return false;"><i class='fa fa-twitter'></i><span class="twlike"> </span></a></li>
                <li><a href="javascript:window.open('http%3A%2F%2Fwww.linkedin.com%2FshareArticle?mini=true&url=http://bigumigu.com/haber/cicekten-bocekler/&title=   %C3%87i%C3%A7ekten+B%C3%B6cekler&summary=   Montrealde+ya%C5%9Fayan+Raku+Inoue%2C+%C3%A7i%C3%A7ek+yapraklar%C4%B1n%C4%B1+kullanarak+%C3%A7e%C5%9Fit+%C3%A7e%C5%9Fit+b%C3%B6cek+kolajlar%C4%B1+yap%C4%B1yor.&source=http://bigumigu.com', '_blank', 'width=400,height=500');void(0);" target="_blank"><i class='fa fa-linkedin'></i> <span class="lnklike"> </span></a></li>

                <li><a href="mailto:?subject=Çiçekten Böcekler&body=Montreal&#039;de yaşayan Raku Inoue, çiçek yapraklarını kullanarak çeşit çeşit böcek kolajları yapıyor. %0D http://bigumigu.com/haber/cicekten-bocekler/" target="_blank"><i class='fa fa-envelope'></i></a></li>
                           </ul>
        </div>
		
		
		<div id="habermetni">

		
            <p>Kanada'nın ikinci büyük şehri Montreal'de sahip olduğu giyim markası <a href="http://reikanapparel.com/" target="_blank">Reikan Appeal</a> için çalışmalarını sürdüren <a href="https://www.instagram.com/reikan_creations/" target="_blank">Raku Inoue</a><a href="https://www.instagram.com/reikan_creations/"></a>, yaratıcılığını beslemek için <a href="https://www.instagram.com/reikan_creations/" target="_blank">Instagram'da</a> sürekli olarak farklı kompozisyonlar ve kolajlar üretiyor. Toplamda iki bölüm ve 18 kolajdan oluşan Natura Insects çalışması gündelik hayatta kimilerini şirin kimilerini iğrenç diyerek yaftaladığımız böcekler ve eklembacaklıyı yaprak ve çiçek kullanarak modelliyor.
</p><p>Natura Insects'in ilk bölümünde kın kanatlı, kabutomushi (Japon gergedan böceği), uğur böceği, yusufçuk, kelebek, güve, geyik böceği, karadul örümceği (böcek başlıklı projede yer alan tek eklembacaklı) ve son olarak ateş böceği yer alıyor. Serinin ikinci bölümünde ise Raku Inoue sadece kelebeklere odaklanmış.
</p><p>Reçineden de faydalanarak yapraktan 3 boyutlu böcek heykelleri yapan <a href="http://bigumigu.com/haber/yaprak-formlariyla-yaratilmis-fantastik-bocekler/" target="_blank">Hiroshi Shinno</a>'ya ise daha Bigumigu'da yer vermiştik.<br></p><p><img src="http://bigumigu.com/uploads/2017/08/11526331975996e60be2bed2.49725469.jpg">
</p><p><img src="http://bigumigu.com/uploads/2017/08/7046545625996e651dcfaa8.82575471.jpg">
</p><p><img src="http://bigumigu.com/uploads/2017/08/5856867955996e65c1c53a2.70860906.jpg">
</p><p><img src="http://bigumigu.com/uploads/2017/08/962446735996e67ac86dd6.75376454.jpg">
</p><p><img src="http://bigumigu.com/uploads/2017/08/16900677915996e684d884d4.00622838.jpg">
</p><p><img src="http://bigumigu.com/uploads/2017/08/17822010335996e68f37f0b4.30044985.jpg">
</p><p><img src="http://bigumigu.com/uploads/2017/08/8419824635996e69ac63791.30429460.jpg">
</p><p><img src="http://bigumigu.com/uploads/2017/08/5064967115996e6a5adad96.48705812.jpg">
</p><p><img src="http://bigumigu.com/uploads/2017/08/3423253975996e6af1f01f9.38901447.jpg">
</p><p>Serinin ikinci bölümü:
</p><p><img src="http://bigumigu.com/uploads/2017/08/9541050925996e711571600.12675231.jpg">
</p><p><img src="http://bigumigu.com/uploads/2017/08/2988089805996e71c1f3593.81564899.jpg">
</p><p><img src="http://bigumigu.com/uploads/2017/08/12852258065996e73f6f5587.03209737.jpg">
</p><p><span class="redactor-invisible-space"><span class="redactor-invisible-space"><span class="redactor-invisible-space"><img src="http://bigumigu.com/uploads/2017/08/18814542835996e93dc59188.73948287.jpg"></span></span></span>
</p><p><span class="redactor-invisible-space"><span class="redactor-invisible-space"><span class="redactor-invisible-space"><img src="http://bigumigu.com/uploads/2017/08/9879647365996e94780d2b2.93578594.jpg"></span></span></span></p><p><span class="redactor-invisible-space"><span class="redactor-invisible-space"><span class="redactor-invisible-space"><img src="http://bigumigu.com/uploads/2017/08/12016534545996e956cf0291.66268200.jpg"></span></span></span></p><p><span class="redactor-invisible-space"><span class="redactor-invisible-space"><span class="redactor-invisible-space"><img src="http://bigumigu.com/uploads/2017/08/18929239915996e962913f69.83691454.jpg"></span></span></span></p><p><span class="redactor-invisible-space"><span class="redactor-invisible-space"><span class="redactor-invisible-space"><img src="http://bigumigu.com/uploads/2017/08/18551633695996e96d7d0337.74772297.jpg"></span></span></span></p><p><span class="redactor-invisible-space"><span class="redactor-invisible-space"><span class="redactor-invisible-space"><img src="http://bigumigu.com/uploads/2017/08/12173233425996e9cdf18993.39840855.jpg"></span></span></span></p><p><span class="redactor-invisible-space"><span class="redactor-invisible-space"><span class="redactor-invisible-space"><em>Görsel: </em><a href="https://www.instagram.com/reikan_creations/" target="_blank"><em>Raku Inoue</em></a><a href="https://www.instagram.com/reikan_creations/"></a></span></span></span></p>
            
            
		</div>
	<div id="clear" style="padding:15px;" ></div>
		
		<div id="category">
			<time datetime="2017-08-18T16:25:57+03:00">18 Ağustos 2017 16:25</time>  | 
			            	<a href="/kategori/tasarim" ><span itemprop="articleSection">TASARIM</span></a> 
                        
         </div>
		 
		  
		 <div id="author"><a href="/yazar/mert-serim">
                <img src="/uploads/2016/09/55704557dfe99db01944.20704768_p.jpg">
        
        <br>
            <span itemprop="author">Mert Serim </span></a>
                            <a href="http://twitter.com/mert_serim" target="_blank" class="protwitter" ><i class='fa fa-twitter'></i></a>
                            <br>
            <span id="title"> Bigumigu Yazarı</span>
         </div>
         
                  
         
         
         
         
         
         
		 	                
                
                
         <div style="width:90%; margin:auto;">       
         <div  class="fb-comments" data-href="http://bigumigu.com/haber/cicekten-bocekler/" data-width="100%"  data-numposts="5"></div>
         </div>       
              
		  <div id="clear" style="padding:15px;" ></div>
		  
    
		  
		  
		 
		 
	</section>
	
	<aside  id="sidebar">
	
	
	
	<br><br><br>

		
		<!-- BANNER KODU -->
		
	<div id="haberdetay_banner">		
	<!-- /1002327/300x250_hype -->
		<div id='div-gpt-ad-1483900557520-0'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1483900557520-0'); });
		</script>
		</div>
			REKLAM
			</div>
			<br><br><br>
			
			<!-- BANNER KODU SONU -->
	
		<div id="gunun-ilani">
		<a href="/is-ilanlari"><h3>İş İlanları</h3></a>
		
            
		 <div id="clear" style="padding:10px;"></div>
                    <a href="/is-ilani/dijital-proje-yoneticisi"><img src="/uploads/2015/12/a1f9b9db00d884703c0b4b08e4251576fcfc7218b0b6e801960b05f92ee9a2b1.png" id="job-image">

                <span id="job-title"> Dijital Proje Yöneticisi </span><br>
                            <a href="/is-ilanlari/pozisyon/dijital-proje-yoneticisi" id="job-tag">dijital proje yöneticisi</a>                <div id="clear" style="padding:15px;"></div>
         
              <a href="/is-ilani/digital-engagement-campaigner-29517013976"><img src="/uploads/2015/12/682879fdeee5728a45640afd81322196a894b54e2c608425656a590d82a82979.jpg" id="job-image">

                <span id="job-title"> Digital Engagement Campaigner </span><br>
                            <a href="/is-ilanlari/pozisyon/digital-engagement-campaigner" id="job-tag">digital engagement campaigner</a>                <div id="clear" style="padding:15px;"></div>
         
              <a href="/is-ilani/buyuyen-ekibimiz-icin-musteri-temsilcisi-ariyoruz"><img src="/uploads/2017/08/11639574765994afbd80c9b3.53483726_p.jpg" id="job-image">

                <span id="job-title"> Büyüyen Ekibimiz İçin Müşteri Temsilcisi Arıyoruz. </span><br>
                            <a href="/is-ilanlari/pozisyon/musteri-temsilcisi" id="job-tag">müşteri temsilcisi</a>                <div id="clear" style="padding:15px;"></div>
         
              <a href="/is-ilani/aradigimiz-baska-bir-art-director"><img src="/uploads/2017/08/356144974599582688ac5a4.51301667_p.png" id="job-image">

                <span id="job-title"> Aradığımız başka bir Art Director! </span><br>
                            <a href="/is-ilanlari/pozisyon/art-director" id="job-tag">art director</a>                <div id="clear" style="padding:15px;"></div>
         
              <a href="/is-ilani/a-new-generation-marketing-and-advertising-agency-seeking-for-a-new-generation-account-director-68017386220"><img src="/uploads/2015/12/1654383496567d5ba86bff34.78547429_p.png" id="job-image">

                <span id="job-title"> A New Generation Marketing and Advertising Agency  Seeking for  A New Generation Account Director </span><br>
                            <a href="/is-ilanlari/pozisyon/account-director" id="job-tag">account director</a>                <div id="clear" style="padding:15px;"></div>
         
                 
			
        </div>
		
		<div id="clear" style="padding:10px;"></div>
		
		<div id="clear"></div>	
	<div id="newsletter2">
		<span id="baslik">E-Posta Listesine Katılın</span><br>
		<span id="altmetin">Reklam, tasarım ve teknoloji gündemini kaçırmak istemeyenler, Bigumigu e-posta listesine kayıt olun!</span><br>
			<div id="mc_embed_signup">
				<form action="//bigumigu.us3.list-manage.com/subscribe/post?u=c3bfd3136aacfdb7de033bb68&amp;id=c7326af428" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
				<div id="mc_embed_signup_scroll">
					
						
						<div class="mc-field-group input-group">
							<ul>
								<li><input type="checkbox" value="1" name="group[14113][1]" id="mce-group[14113]-14113-0" checked><label for="mce-group[14113]-14113-0">Günlük Özet</label></li>
	    
								<li><input type="checkbox" value="2" name="group[14113][2]" id="mce-group[14113]-14113-1" checked><label for="mce-group[14113]-14113-1">Bu Hafta Dikkat Çekenler</label></li>
								<li><input type="checkbox" value="4" name="group[14113][4]" id="mce-group[14113]-14113-2" checked><label for="mce-group[14113]-14113-2">Haftanın İş İlanları</label></li>
								
								<li><input type="checkbox" value="8" name="group[14113][8]" id="mce-group[14113]-14113-3" checked><label for="mce-group[14113]-14113-3">Pazar Gazetesi Alarmı</label></li>
							</ul>
						</div>
				
					<input type="email" value="" name="EMAIL" class="required email" placeholder="e-posta adresin" id="mce-EMAIL">
					<button type="submit" type="submit" value="Kayıt ol" name="subscribe" id="mc-embedded-subscribe" class="button"><i class="fa fa-chevron-right fa-lg"></i></button>
					
			<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_c3bfd3136aacfdb7de033bb68_c7326af428" tabindex="-1" value=""></div>
			</div>
			</div>
			</form>		 
            
	</div>
	<div id="clear"></div>	
	
	<br><br>
		
	<div ="takipedin" style="background:#fff; padding:20px;" >
		<b>Bizi takip edin</b><br><br>
		<a href="https://www.facebook.com/bigumigu" target="_blank"><i class='fa fa-facebook fa-lg'></i></a>
			<a href="https://twitter.com/bigumigu" target="_blank"><i class='fa fa-twitter fa-lg'  style="margin: 0 11px;"></i></a>
			<a href="https://instagram.com/bigumigu/" target="_blank"><i class='fa fa-instagram fa-lg' ></i></a>
			<a href="https://www.youtube.com/bigumigu/" target="_blank"><i class='fa fa-youtube-play fa-lg'  style="margin: 0 11px;"></i></a>
			<a href="https://www.linkedin.com/company/bigumigu" target="_blank"><i class='fa fa-linkedin fa-lg'></i></a> 
			<a href="https://plus.google.com/+bigumigu" target="_blank"><i class='fa fa-google-plus fa-lg'  style="margin: 0 11px;" ></i></a>
			<a href="https://www.pinterest.com/bigumigu" target="_blank"><i class='fa fa-pinterest fa-lg'  ></i></a>
			<a href="http://feeds.feedburner.com/bigumigu/TdKf" target="_blank"><i class='fa fa-rss fa-lg'  style="margin: 0 11px;" ></i></a>
	</div>	
		
	</aside>
	
	
	 <div id="clear" style="padding:15px;" ></div>
	 

</div>


   
   <div id="clear" ></div>
 
        <div id="taze-icerikler">Bunlar da ilginizi çekebilir</div>
        <section>
    <article itemscope itemtype="http://schema.org/Article">
		<figure id="haberimage"><a href="/haber/dunyanin-asla-ihtiyac-duymamasi-gereken-bir-koleksiyon/" class="data-url"><img src="/uploads/2017/08/10033506135996d4b506e3e3.28338713_s.jpg" alt="Dünyanın Asla İhtiyaç Duymaması Gereken Bir Koleksiyon"></a></figure>
		
		<div id="articleindex">
		    <a href="/haber/dunyanin-asla-ihtiyac-duymamasi-gereken-bir-koleksiyon/">
	            <div class="articleheight">
		        	<h1 itemprop="name">Dünyanın Asla İhtiyaç Duymaması Gereken Bir Koleksiyon</h1>
		            <h2 itemprop="description">Çocuk hakları kuruluşu Plan International, çocuk anneler konusunda farkındalık yaratmak için çocuk-hamile koleksiyonu hazırladı. </h2> 
		        </div>
		         <div style="font-size:10px; float:left; ">13 saat önce • <span style="color:#f12f9e;"><i class="fa fa-fire" aria-hidden="true"></i> <span class="total-count-text">9</span>  </div>
		        

		                    	<a href="/kategori/reklam" ><div style="font-size:10px; background:#dbdbdb; padding: 5px; margin-top:-12px; margin-right:-10px;float:right; " itemprop="articleSection">REKLAM</div></a>
            				</a>
        </div>
    </article>
</section>
<section>
    <article itemscope itemtype="http://schema.org/Article">
		<figure id="haberimage"><a href="/haber/size-hitap-eden-reklam-panosu/" class="data-url"><img src="/uploads/2017/08/20503046195996c6ac168b50.65068688_s.jpg" alt="Size Hitap Eden Reklam Panosu"></a></figure>
		
		<div id="articleindex">
		    <a href="/haber/size-hitap-eden-reklam-panosu/">
	            <div class="articleheight">
		        	<h1 itemprop="name">Size Hitap Eden Reklam Panosu</h1>
		            <h2 itemprop="description">Cost Plus&#039;ın yeni kampanyası için yaratılan açık hava panoları doğrudan o sokakta yaşayan kişilere sesleniyor. </h2> 
		        </div>
		         <div style="font-size:10px; float:left; ">14 saat önce • <span style="color:#f12f9e;"><i class="fa fa-fire" aria-hidden="true"></i> <span class="total-count-text">7</span>  </div>
		        

		                    	<a href="/kategori/reklam" ><div style="font-size:10px; background:#dbdbdb; padding: 5px; margin-top:-12px; margin-right:-10px;float:right; " itemprop="articleSection">REKLAM</div></a>
            				</a>
        </div>
    </article>
</section>
<section>
    <article itemscope itemtype="http://schema.org/Article">
		<figure id="haberimage"><a href="/haber/mitden-origami-gibi-katlanan-kumas/" class="data-url"><img src="/uploads/2017/08/16489283305996a2ebcd88d8.72133136_s.jpg" alt="MIT&#039;den Origami gibi Katlanan Kumaş"></a></figure>
		
		<div id="articleindex">
		    <a href="/haber/mitden-origami-gibi-katlanan-kumas/">
	            <div class="articleheight">
		        	<h1 itemprop="name">MIT'den Origami gibi Katlanan Kumaş</h1>
		            <h2 itemprop="description">MIT Media Lab çatısındaki Tangible Media Group&#039;ta geliştirilen aeroMorph, minimum eforla şişirilerek origami figürü gibi şekil alabiliyor. </h2> 
		        </div>
		         <div style="font-size:10px; float:left; ">17 saat önce • <span style="color:#f12f9e;"><i class="fa fa-fire" aria-hidden="true"></i> <span class="total-count-text">9</span>  </div>
		        

		                    	<a href="/kategori/teknoloji" ><div style="font-size:10px; background:#dbdbdb; padding: 5px; margin-top:-12px; margin-right:-10px;float:right; " itemprop="articleSection">TEKNOLOJİ</div></a>
            				</a>
        </div>
    </article>
</section>
<section>
    <article itemscope itemtype="http://schema.org/Article">
		<figure id="haberimage"><a href="/haber/muzigin-de-aracin-kadar-hizli/" class="data-url"><img src="/uploads/2017/08/16673538575995a2af4a82b6.63526017_s.jpg" alt="Müziğin de Aracın Kadar Hızlı Olsun İster Misin?"></a></figure>
		
		<div id="articleindex">
		    <a href="/haber/muzigin-de-aracin-kadar-hizli/">
	            <div class="articleheight">
		        	<h1 itemprop="name">Müziğin de Aracın Kadar Hızlı Olsun İster Misin?</h1>
		            <h2 itemprop="description">Spotify, otomobil uygulamasına eklenen özellikle araç hızı arttıkça müziği de hızlandırarak insanları hıza karşı uyarıyor. </h2> 
		        </div>
		         <div style="font-size:10px; float:left; ">1 gün önce • <span style="color:#f12f9e;"><i class="fa fa-fire" aria-hidden="true"></i> <span class="total-count-text">25</span>  </div>
		        

		                    	<a href="/kategori/reklam" ><div style="font-size:10px; background:#dbdbdb; padding: 5px; margin-top:-12px; margin-right:-10px;float:right; " itemprop="articleSection">REKLAM</div></a>
            				</a>
        </div>
    </article>
</section>
<section>
    <article itemscope itemtype="http://schema.org/Article">
		<figure id="haberimage"><a href="/haber/kopru-altinda-gizli-ofis/" class="data-url"><img src="/uploads/2017/08/66733207859958cbf861400.27969722_s.jpg" alt="Köprü Altında Gizli Ofis"></a></figure>
		
		<div id="articleindex">
		    <a href="/haber/kopru-altinda-gizli-ofis/">
	            <div class="articleheight">
		        	<h1 itemprop="name">Köprü Altında Gizli Ofis</h1>
		            <h2 itemprop="description">Ürün ve mobilya tasarımcısı Fernando Abellanas, Valensiya&#039;da trafik amaçlı kullanılan bir köprünün altına kolayca gizlenebilen bir stüdyo kurdu. </h2> 
		        </div>
		         <div style="font-size:10px; float:left; ">1 gün önce • <span style="color:#f12f9e;"><i class="fa fa-fire" aria-hidden="true"></i> <span class="total-count-text">314</span>  </div>
		        

		                    	<a href="/kategori/tasarim" ><div style="font-size:10px; background:#dbdbdb; padding: 5px; margin-top:-12px; margin-right:-10px;float:right; " itemprop="articleSection">TASARIM</div></a>
            				</a>
        </div>
    </article>
</section>



<!-- BANNER KODU -->
<section>
		<article class="jobsbanner" >
			<figure>
				<script type='text/javascript'><!--//<![CDATA[
					var m3_u = (location.protocol=='https:'?'https://ad.bigumigu.com/www/delivery/ajs.php':'http://ad.bigumigu.com/www/delivery/ajs.php');
					var m3_r = Math.floor(Math.random()*99999999999);
					if (!document.MAX_used) document.MAX_used = ',';
					document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
					document.write ("?zoneid=9&amp;target=_blank&amp;block=1&amp;blockcampaign=1");
					document.write ('&amp;cb=' + m3_r);
					if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
					document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
					document.write ("&amp;loc=" + escape(window.location));
					if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
					if (document.context) document.write ("&context=" + escape(document.context));
					if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
					document.write ("'><\/scr"+"ipt>");
					//]]>--></script><noscript><a href='http://ad.bigumigu.com/www/delivery/ck.php?n=aebb391f&amp;cb=34345345' target='_blank'><img src='http://ad.bigumigu.com/www/delivery/avw.php?zoneid=9&amp;cb=232342&amp;n=aebb391f' border='0' alt='ilan' /></a></noscript>
				</figure>
				<span>REKLAM</span>
		</article>	
	</section>


<!-- BANNER KODU SONU -->


 <script>
       var apiURL = "http://cdn.api.twitter.com/1/urls/count.json";

$(function(){
$.each($("section article"),function(key,val){
var totalCount = 0;
var par = $(this);
/*$.getJSON("https://graph.facebook.com/?id=http://bigumigu.com"+$(this).find(".data-url").first().attr("href")+"",function(data){ 
par.find(".facebook-count-text").html(data.shares);
if (data.shares > 0){
totalCount += parseInt(data.shares);
par.find(".total-count-text").html(totalCount);
}
    });*/



$.getJSON("http://www.linkedin.com/countserv/count/share?url=http://bigumigu.com/"+$(this).find(".data-url").first().attr("href")+"&format=jsonp&callback=?",function(data){
      
      if (data.count > 0){
        par.find(".linkedin-count-text").html(data.count);
      }

      totalCount += parseInt(data.count);
      if (totalCount > 0){
      par.find(".total-count-text").html(totalCount);
      }
     // console.log("c");
});


});
});
   </script>
        
   
   
   
    <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
    <script>


    
var totalCount = 0;
var apiURL = "http://opensharecount.com/count.json";

var newsURL = "http://bigumigu.com/haber/cicekten-bocekler";
newsURL = "http://bigumigu.com/haber/cicekten-bocekler/";

/*$.getJSON("https://graph.facebook.com/?id="+newsURL+"",function(data){ 
$(".fblike").html(data.shares);


});*/

$.getJSON(apiURL + "?url="+newsURL,function(data){ 

if (data.count > 0){
$(".twlike").html(data.count);
totalCount += parseInt(data.count);
//par.find(".total-count-text").html(totalCount);
}
    });



var newsURL = "http://bigumigu.com/haber/cicekten-bocekler";


   </script>
   <script id="dsq-count-scr" src="//bigumigu.disqus.com/count.js" async></script>

</div>
<div id="clear"></div>

<footer id="footer">
	 <div id="container">
		<div class="section group">
			<div class="col span_1_of_3">
			<address><span style="font-size:18px;font-weight:400;">Bigumigu</span><br>
			Yaratıcı bünyeler için günlük besin kaynağı.</address><br>
			
			<a href="/hakkimizda">Hakkımızda</a><br>
			<a href="/uyelik-ve-kullanim-sartlari">Üyelik, Kullanım ve Gizlilik Şartları</a>
			<br><br>			
				
			<a href="https://www.facebook.com/bigumigu" target="_blank"><i class='fa fa-facebook fa-lg'></i></a>
			<a href="https://twitter.com/bigumigu" target="_blank"><i class='fa fa-twitter fa-lg'  style="margin: 0 10px;"></i></a>
			<a href="https://instagram.com/bigumigu/" target="_blank"><i class='fa fa-instagram fa-lg' ></i></a>
			<a href="https://www.youtube.com/bigumigu/" target="_blank"><i class='fa fa-youtube-play fa-lg'  style="margin: 0 10px;"></i></a>
			<a href="https://www.linkedin.com/company/bigumigu" target="_blank"><i class='fa fa-linkedin fa-lg'></i></a> 
			<a href="https://plus.google.com/+bigumigu" target="_blank"><i class='fa fa-google-plus fa-lg'  style="margin: 0 10px;" ></i></a>
			<a href="https://www.pinterest.com/bigumigu" target="_blank"><i class='fa fa-pinterest fa-lg'  ></i></a>
			<a href="http://feeds.feedburner.com/bigumigu/TdKf" target="_blank"><i class='fa fa-rss fa-lg'  style="margin: 0 10px;" ></i></a>
			<br><br><br>
			© 2005 - 2016 Bigumigu Ltd.

			</div>
			<div class="col span_1_of_3" >
				<br>
				<b>Özel İçerikler</b><br>
				<a href="/pazar-gazetesi">Pazar Gazetesi</a>  / 
				<a href="/yaratici-fikirler">Yaratıcı Fikirler</a><br><br>
				<b>Kategoriler</b><br>
				<a href="/kategori/reklam">Reklam</a> / <a href="/kategori/tasarim">Tasarım</a> / <a href="/kategori/teknoloji">Teknoloji</a><br><br>
				<a href="mailto:editor@bigumigu.com">Çalışmanızı gönderin</a><br>
				<a href="/is-ilani-yayinlama">İş ilanı yayınlayın</a><br>
				<a href="/egitimler">Eğitimlerimiz hakkında bilgi alın</a><br>
				<a href="/reklam-olanaklari">Reklam ve sponsorluk seçeneklerini inceleyin</a></span>
			</div>
			<div class="col span_1_of_3">
				<br>
				
				
Sponsor Olduğumuz Uluslararası Etkinlikler<br>
				<a href="https://www.canneslions.com/media_supporters_2016/" target="_blank"><img src="/images/layout/canneslions.png" width="150" alt="Cannes Lions">
				<a href="https://www.eurobest.com/Sponsors-and-partners/Media-supporters" target="_blank"><img src="/images/layout/eurobest.png" width="150" alt="Eurobest"></a>
				<br><br>Teşekkürler<br>
				<a href="http://hypeistanbul.com/" target="_blank"><img src="/images/layout/hype.png" alt="hype"></a><br>
			</div>
		</div>
	</div>
</footer>
 

<script src="/js/menu.js?123"></script>
<script>

$(function(){
    $("#araBtn").click(function(){
            window.location.href = "/ara/"+$("#searchKeyword").val();
    }); 

$("#searchKeyword").keypress(function(event) {
    if (event.which == 13) {
        event.preventDefault();
        window.location.href = "/ara/"+$("#searchKeyword").val();
    }
});

});

 		    

</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');


ga('provide', 'adblockTracker', function(tracker, opts) {
  var ad = document.createElement('ins');
  ad.className = 'AdSense';
  ad.style.display = 'block';
  ad.style.position = 'absolute';
  ad.style.top = '-1px';
  ad.style.height = '1px';
  document.body.appendChild(ad);
  tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);
  document.body.removeChild(ad);
});

ga('create', 'UA-311101-1', 'auto');
ga('require', 'adblockTracker', {dimensionIndex: 1});
ga('send', 'pageview');
  
  
  

</script>

<!-- Start of StatCounter Code for Default Guide -->
<script type="text/javascript">
var sc_project=1132942; 
var sc_invisible=1; 
var sc_security="6dff5fb3"; 
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
document.write("<sc"+"ript type='text/javascript' src='" +
scJsHost+
"statcounter.com/counter/counter.js'></"+"script>");
</script>
<script async src="https://secure.assets.tumblr.com/post.js"></script>
<noscript><div class="statcounter"><a title="website
statistics" href="http://statcounter.com/"
target="_blank"><img class="statcounter"
src="http://c.statcounter.com/1132942/0/6dff5fb3/1/"
alt="website statistics"></a></div></noscript>
<!-- End of StatCounter Code for Default Guide -->

<script id="dsq-count-scr" src="//bigumigu.disqus.com/count.js" async></script>

</body>
</html>



