
<!DOCTYPE html>
<html itemscope 
    itemtype="http://schema.org/Article" 
    prefix="og: http://ogp.me/ns#">
    <head>
    <meta charset="utf-8">
    <html lang = "tr">
            <title>Film Kategorisinde Ödül Kazanan İşler [Cannes Lions 2017] * Bigumigu</title>
    
    <link title="bigumigu" rel="search" type="application/opensearchdescription+xml" href="/opensearch.xml">

   <link href="https://fonts.googleapis.com/css?family=Libre+Baskerville:400,700|Open+Sans:300,400,700&subset=latin-ext" rel="stylesheet">
    
   
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta content="IE=edge" http-equiv="X-UA-Compatible">
    <meta content="width=device-width, initial-scale=1" name="viewport">
                        <meta name="description" content="Cannes Lions Film kategorisinde kazanan iş ve ajanslar açıklandı.">
                    <meta name="keywords" content="cannes lions,cannes lions 2017">
                    <meta name="author" content="Aygül Pembecioğlu">
                                    <meta property="og:description" content="Cannes Lions Film kategorisinde kazanan iş ve ajanslar açıklandı." />
                    <meta property="og:title" content="Film Kategorisinde Ödül Kazanan İşler [Cannes Lions 2017]" />
                    <meta property="og:image" content="http://bigumigu.com/uploads/2017/06/14049430435955ff1a86d0a0.03836283_s.jpg" />
                    <meta property="og:url" content="http://bigumigu.com/haber/film-kategorisinde-odul-kazanan-isler-cannes-lions-2017/" />
                    <meta property="article:author" content="http://facebook.com/aygulpembecioglu" />
                                     <link rel="canonical" href="http://bigumigu.com/haber/film-kategorisinde-odul-kazanan-isler-cannes-lions-2017/" />
                    <link rel="amphtml" href="http://bigumigu.com/haber-amp/film-kategorisinde-odul-kazanan-isler-cannes-lions-2017/" />
                

    <meta name="twitter:site" content="&#64;bigumigu" />
                     <meta name="twitter:title" content="Film Kategorisinde Ödül Kazanan İşler [Cannes Lions 2017]" />
                      <meta name="twitter:description" content="Cannes Lions Film kategorisinde kazanan iş ve ajanslar açıklandı." />
                      <meta name="twitter:card" content="summary_large_image" />
                      <meta name="twitter:image" content="http://bigumigu.com/uploads/2017/06/14049430435955ff1a86d0a0.03836283_n.jpg" />
             
    <meta name="robots" content="noodp">
    <meta name="googlebot" content="noodp">
    <meta name="distribution" content="global">
    <meta name="classification" content="turkey">
    <meta name="Date-Creation-yyyy" content="2005">
    <meta name="robots" content="ALL">
    <meta name="identifier-url" content="bigumigu.com">
    <meta name="copyright" content="copyright 2005 bigumigu">
        <meta property="fb:app_id" content="125147024185808" />
        <link href="https://plus.google.com/+bigumigu" rel="publisher" />

    <link rel="apple-touch-icon" sizes="57x57" href="/images/favicon/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/images/favicon/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/images/favicon/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/images/favicon/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/images/favicon/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/images/favicon/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/images/favicon/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/images/favicon/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/images/favicon/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="/images/favicon/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/images/favicon/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="/images/favicon/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/images/favicon/favicon-16x16.png">
	<link rel="manifest" href="/images/favicon/manifest.json">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="/images/favicon/ms-icon-144x144.png">
	<meta name="theme-color" content="#ffffff">
	
	<meta property="fb:pages" content="81792615359" />
    
    
    <link rel="alternate" type="application/rss+xml" title="RSS" href="http://feeds.feedburner.com/bigumigu/TdKf">

    <!-- <script src="https://code.jquery.com/jquery-1.11.3.min.js"></script> -->
    <script src="http://code.jquery.com/jquery-1.12.1.min.js"></script>
   

    <link rel="stylesheet" href="/css/normalize.css?121125">
    <link rel="stylesheet" href="/css/main.css?34364">
    <link rel="stylesheet" href="/css/menu.css?125">
    <link rel="stylesheet" href="/css/font-awesome.min.css?123">
            <link href="/bundles/jbfileuploader/lib/jquery-file-upload/css/jquery.fileupload.css" type="text/css" rel="stylesheet" />
        <link href="/bundles/jbfileuploader/css/jbfileupload.css" type="text/css" rel="stylesheet" />
        <link href="/bundles/jbfileuploader/lib/jcrop/css/jquery.Jcrop.min.css" type="text/css" rel="stylesheet" />
    
            <script type="text/javascript" src="/bundles/jbfileuploader/lib/jquery-file-upload/js/vendor/jquery.ui.widget.js"></script>
        <script type="text/javascript" src="/bundles/jbfileuploader/lib/jquery-file-upload/js/jquery.iframe-transport.js"></script>
        
        <script type="text/javascript" src="/bundles/jbfileuploader/lib/jquery-file-upload/js/jquery.fileupload.js"></script>
        <script type="text/javascript" src="/bundles/jbfileuploader/js/jbfileupload.js?v20"></script>
        <script type="text/javascript" src="/bundles/jbfileuploader/lib/jcrop/js/jquery.Jcrop.js"></script>
        <script type="text/javascript">
            $(document).ready(function()
            {
                $('#gorsel').jbFileUpload();
            });
        </script>
        
    
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
	googletag.cmd.push(function() {
	var mapLeader = googletag.sizeMapping().
		addSize([240, 10], [200, 200]).
		addSize([300, 10], [250, 250], [300, 250], [200, 200]).
		addSize([1000, 100], [250, 250], [300, 600], [300, 250], [200, 200]).
		build();
	
	window.LeaderSlot= googletag.defineSlot('/1002327/300x250_hype', [320,50], 'div-gpt-ad-1483900557520-0').
		defineSizeMapping(mapLeader).
		addService(googletag.pubads());

	googletag.enableServices();


  });
</script>

<script>
 googletag.cmd.push(function() {
	var mapLeader = googletag.sizeMapping().
		addSize([320, 10], [320, 100], [320, 50], [234, 60]).
		addSize([480, 10], [468, 60]).
		addSize([768, 10], [728, 90]).
		addSize([1000, 10], [728, 90], [970,90], [970, 250]).
		build();
	
	window.LeaderSlot= googletag.defineSlot('/1002327/Hype_728x90', [728, 90], 'div-gpt-ad-1483899683785-0').
		defineSizeMapping(mapLeader).
		addService(googletag.pubads());

	googletag.enableServices();


  });
</script>

<!-- MailMunch for bigumigu -->
<!-- Paste this code right before the </head> tag on every page of your site. -->
<script src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-mailmunch-site-id="303324" async="async"></script>
 
</head>
<body>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.8&appId=125147024185808";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>window.fbAsyncInit = function() {
    FB.init({
        xfbml      : true,
        version    : 'v2.3'
    });
    }; (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

<script type="text/javascript">
            function HideContent(d) {
                document.getElementById(d).style.display = "none";
            }
    function ShowContent(d) {
        document.getElementById(d).style.display = "block";
    }
    function ReverseDisplay(d) {
        if(document.getElementById(d).style.display == "none") { document.getElementById(d).style.display = "block"; $("#searchKeyword").focus(); }
        else { document.getElementById(d).style.display = "none"; }
    }
</script>

<header>
<div id="bottomAd" style="font-size: 2px;">&nbsp;</div>
<div id="topbanner">
<!-- /1002327/Hype_728x90 -->
<div id='div-gpt-ad-1483899683785-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1483899683785-0'); });
</script>
</div>
</div>

 <div style="text-align:right; " id="google_translate_element"></div><script type="text/javascript">
function googleTranslateElementInit() {
  new google.translate.TranslateElement({pageLanguage: 'tr', includedLanguages: 'en,es,fr,it,tr', layout: google.translate.TranslateElement.InlineLayout.SIMPLE, gaTrack: true, gaId: 'UA-311101-1'}, 'google_translate_element');
}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>


<nav id="topmenu">
	<ul style="text-align:right; "> 
 		<li id="gonder" class="desktop"><a href="mailto:editor@bigumigu.com">Çalışmanızı gönderin</a></li>
        <li class="desktop"><a id="arama" href="javascript:ReverseDisplay('search')"><i class='fa fa-search fa-lg'></i></a></li>
                	<li><a href='/login' class="login"><i class='fa fa-user fa-lg' ></i></a></li>
		    </ul> 
</nav>
<div id="search" style="display:none;">
	<div id="container">
    	<input id="searchKeyword" placeholder="Ne aramıştınız?" type='text' style=""><button type="submit" name="arama" id="araBtn" class="button"><i class="fa fa-chevron-right fa-lg"></i></button>
    </div>
</div>
<div id="sitelogo"><a href="/"><img src="/images/layout/bigumigu_logo.png" title="Bigumigu" style="width:45px;" alt="Bigumigu"></a></div>

	 <div class="yaratici" >Yaratıcı bünyeler için günlük besin kaynağı </div>


<nav id="mainmenu" >
	<ul>
		<li><a href="/" >Bigumigu</a></li>
		<li><a href="/is-ilanlari">İş İlanları</a></li>
	</ul>
</nav>	

<div id="clear" style="padding:5px;"></div>

<nav id="minimenu" class="desktop">
    <ul>
		<li><div id="akbank" ><a href="/yaratici-fikirler">Yaratıcı Fikirler</a></li>
		<li >•</li>
		<li class="websummit"><div id="akbank" ><a href="/canneslions" target="_blank"><img src="/images/layout/akbank.png" alt="Akbank" width="100"></a> ile </div><a href="/canneslions">Cannes Lions</a></li>
			</ul>
        </div>
        
    </nav>
	 
 
    
    <div id="clear"></div>
    <div id="o-wrapper" class="o-wrapper"> </div>
    
    <nav id="c-menu--slide-right" class="c-menu c-menu--slide-right">
    	<button class="c-menu__close"><i class='fa fa-times fa-lg'></i></button>
		<ul class="c-menu__items">
		    		    		</ul>
	</nav>
	<div id="clear"></div>
	<div id="c-mask" class="c-mask"></div> 
</header>

<div id="clear"></div>
<div id="container">


<div class="bosluk">	
	<div itemprop="image" id="haberimg"><img src="/uploads/2017/06/14049430435955ff1a86d0a0.03836283_n.jpg"  ></div>	
	
	
	<section id="content" itemscope itemtype="http://schema.org/Article">

		<h1 itemprop="name">Film Kategorisinde Ödül Kazanan İşler [Cannes Lions 2017]</h1>
		<h2 itemprop="description"><p>Cannes Lions Film kategorisinde kazanan iş ve ajanslar açıklandı.</p></h2>
	
		<div id="newssocialmedia">
            <ul>
               <li class="mobile" ><a href="whatsapp://send?text=http://bigumigu.com/haber/film-kategorisinde-odul-kazanan-isler-cannes-lions-2017" target="_blank"><i class='fa fa-whatsapp'></i> </a></li>
                <li><a href='http://facebook.com/sharer.php?u=http://bigumigu.com/haber/film-kategorisinde-odul-kazanan-isler-cannes-lions-2017/' target='_blank' onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600'); return false;" target="_blank"><i class='fa fa-facebook'></i><span class="fblike"></span></a></li>
                <li><a href='javascript:;' target='_blank' onclick="javascript:window.open('https://twitter.com/intent/tweet?text=Film%20Kategorisinde%20%C3%96d%C3%BCl%20Kazanan%20%C4%B0%C5%9Fler%20%5BCannes%20Lions%202017%5D&url=http://bigumigu.com/haber/film-kategorisinde-odul-kazanan-isler-cannes-lions-2017/&via=bigumigu&p=/pub/img/news/8c14b19a9210a3b3739975fb4f4e3ca8c0ed6ab74e329b53947bea871d769515_s.jpg', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600'); return false;"><i class='fa fa-twitter'></i><span class="twlike"> </span></a></li>
                <li><a href="javascript:window.open('http%3A%2F%2Fwww.linkedin.com%2FshareArticle?mini=true&url=http://bigumigu.com/haber/film-kategorisinde-odul-kazanan-isler-cannes-lions-2017/&title=   Film+Kategorisinde+%C3%96d%C3%BCl+Kazanan+%C4%B0%C5%9Fler+%5BCannes+Lions+2017%5D&summary=   Cannes+Lions+Film+kategorisinde+kazanan+i%C5%9F+ve+ajanslar+a%C3%A7%C4%B1kland%C4%B1.&source=http://bigumigu.com', '_blank', 'width=400,height=500');void(0);" target="_blank"><i class='fa fa-linkedin'></i> <span class="lnklike"> </span></a></li>

                <li><a href="mailto:?subject=Film Kategorisinde Ödül Kazanan İşler [Cannes Lions 2017]&body=Cannes Lions Film kategorisinde kazanan iş ve ajanslar açıklandı. %0D http://bigumigu.com/haber/film-kategorisinde-odul-kazanan-isler-cannes-lions-2017/" target="_blank"><i class='fa fa-envelope'></i></a></li>
                           </ul>
        </div>
		
		
		<div id="habermetni">

		
                    <div class='sponsor-container'>
<a href='http://akbank.com.tr' target='_blank' class='sponsor-img' ><img src="http://www.bigumigu.com/images/sponsor/akbank.png" alt="" style="padding-top:10px;"  /></a>
	<p>
		Akbank ve Bigumigu, 17 -24 Haziran tarihlerinde Cannes Lions'dan bildiriyor.<br>
		<a href="/canneslions">Cannes Lions haberlerinin tümü için tıklayın.</a>.
	</p>
</div>


            
            <h4>Grand Prix </h4><p><iframe width="730" height="411" src="//www.youtube.com/embed/IocLkk3aYlk" frameborder="0" allowfullscreen=""></iframe><br></p><p>WE'RE THE SUPERHUMANS<br>CHANNEL 4<br>BLINK PRODUCTIONS, London / 4CREATIVE, London</p><h4>Gold Lion</h4><p><iframe width="730" height="411" src="//www.youtube.com/embed/tV6gygNPetU" frameborder="0" allowfullscreen=""></iframe><br></p><p>JACKIE<br>HEINEKEN<br>PUBLICIS ITALY, Milan</p><p><iframe width="730" height="411" src="//www.youtube.com/embed/dy5QaHG9deA" frameborder="0" allowfullscreen=""></iframe><br></p><p>5 YEAR PLAN<br>OLD SPICE<br>WIEDEN+KENNEDY, Portland</p><p><iframe width="730" height="411" src="//www.youtube.com/embed/1UvPZ8fD4B8" frameborder="0" allowfullscreen=""></iframe><br></p><p>DA DA DING<br>NIKE DELHI<br>WIEDEN+KENNEDY, Delhi</p><p><iframe width="730" height="411" src="//www.youtube.com/embed/Y_iCIISngdI" frameborder="0" allowfullscreen=""></iframe><br></p><p>WHAT ARE GIRLS MADE OF?<br>NIKE<br>WIEDEN+KENNEDY AMSTERDAM</p><p><iframe width="730" height="411" src="//www.youtube.com/embed/_gq8PO9XK2Y" frameborder="0" allowfullscreen=""></iframe><br></p><p>UNLIMITED COURAGE<br>NIKE<br>WIEDEN+KENNEDY, Portland</p><p><iframe width="730" height="411" src="//www.youtube.com/embed/SEf7MoQYgzE" frameborder="0" allowfullscreen=""></iframe><br></p><p>UNLIMITED YOUTH<br>NIKE<br>WIEDEN+KENNEDY, Portland</p><p><iframe width="730" height="411" src="//www.youtube.com/embed/m7A3cBhvA0k" frameborder="0" allowfullscreen=""></iframe><br></p><p>UNLIMITED WILL<br>NIKE<br>WIEDEN+KENNEDY, Portland</p><p><iframe width="730" height="411" src="//www.youtube.com/embed/zs4-rb0f7HI" frameborder="0" allowfullscreen=""></iframe><br></p><p>THE TRUTH IS HARD TO FIND: HICKS<br>THE NEW YORK TIMES<br>DROGA5, New York</p><p><iframe width="730" height="411" src="//www.youtube.com/embed/5r1mG239wRM" frameborder="0" allowfullscreen=""></iframe><br></p><p>THE TRUTH IS HARD TO FIND: DENTON<br>THE NEW YORK TIMES<br>DROGA5, New York</p><p><iframe width="730" height="411" src="//www.youtube.com/embed/-ZykdbjZ6hw" frameborder="0" allowfullscreen=""></iframe><br></p><p>HALLOWEEN - TV<br>BURNS & SMILES<br>TBWA\PARIS</p><p><iframe width="730" height="411" src="//www.youtube.com/embed/M3On2zXgOEk" frameborder="0" allowfullscreen=""></iframe><br></p><p>CAPTURE	VERENA <br>INTERNATIONAL CO., LTD.<br>McCANN WORLDGROUP, Bangkok</p><p><iframe width="730" height="411" src="//www.youtube.com/embed/A8syQeFtBKc" frameborder="0" allowfullscreen=""></iframe><br></p><p>EVAN<br>SANDY HOOK PROMISE<br>BBDO NEW YORK</p><p><iframe width="730" height="411" src="//www.youtube.com/embed/TeVLxcekEsw" frameborder="0" allowfullscreen=""></iframe><br></p><p>THE WORLD'S BIGGEST ASSHOLE<br>DONATE LIFE<br>THE MARTIN AGENCY, Richmond</p><p><iframe width="730" height="411" src="//www.youtube.com/embed/Dbrgs9G41jY" frameborder="0" allowfullscreen=""></iframe><br></p><p>HOLLYWOOD REJECTS FRENCH FILMS<br>ALLIANCE FRANÇAISE DE SINGAPOUR<br>OGILVY & MATHER SINGAPORE</p><p>PITCHING FRENCH FILMS TO HOLLYWOOD<br>ALLIANCE FRANÇAISE DE SINGAPOUR<br>OGILVY & MATHER SINGAPORE</p><p><iframe width="730" height="411" src="//www.youtube.com/embed/CXvkuolWaMs" frameborder="0" allowfullscreen=""></iframe><br></p><p>BEYOND MONEY<br>SANTANDER BANK<br>MRM//McCANN SPAIN, Madrid</p><p><iframe width="730" height="411" src="//www.youtube.com/embed/bk0Sr30YmGw" frameborder="0" allowfullscreen=""></iframe><br></p><p>CADBURY <br>PRE-JOY	MONDELEZ<br>OGILVY & MATHER JOHANNESBURG</p>
            
            
		</div>
	<div id="clear" style="padding:15px;" ></div>
		
		<div id="category">
			<time datetime="2017-06-30T10:35:11+03:00">30 Haziran 2017 10:35</time>  | 
			            	<a href="/kategori/reklam" ><span itemprop="articleSection">REKLAM</span></a> 
                        
         </div>
		 
		  
		 <div id="author"><a href="/yazar/aygul-pembecioglu">
                <img src="/uploads/2016/10/49663449557efb79141cd35.33888519_p.jpg">
        
        <br>
            <span itemprop="author">Aygül Pembecioğlu </span></a>
                            <a href="http://twitter.com/aygulpembecioglu" target="_blank" class="protwitter" ><i class='fa fa-twitter'></i></a>
                            <br>
            <span id="title"> Yaratıcı Yönetmen</span>
         </div>
         
                  
         
         
         
         
         
         
		 	                
                
                
         <div style="width:90%; margin:auto;">       
         <div  class="fb-comments" data-href="http://bigumigu.com/haber/film-kategorisinde-odul-kazanan-isler-cannes-lions-2017/" data-width="100%"  data-numposts="5"></div>
         </div>       
              
		  <div id="clear" style="padding:15px;" ></div>
		  
    
		  
		  
		 
		 
	</section>
	
	<aside  id="sidebar">
	
	
	
	<br><br><br>

		
		<!-- BANNER KODU -->
		
	<div id="haberdetay_banner">		
	<!-- /1002327/300x250_hype -->
		<div id='div-gpt-ad-1483900557520-0'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1483900557520-0'); });
		</script>
		</div>
			REKLAM
			</div>
			<br><br><br>
			
			<!-- BANNER KODU SONU -->
	
		<div id="gunun-ilani">
		<a href="/is-ilanlari"><h3>İş İlanları</h3></a>
		
            
		 <div id="clear" style="padding:10px;"></div>
                    <a href="/is-ilani/art-director-ve-account-manager-ariyoruz"><img src="/uploads/2015/12/f7936bc02f5609206d508a10ad0d8c9c7bf5d576986cac348dcaa024a29ca47a.png" id="job-image">

                <span id="job-title"> Art Director ve Account Manager Arıyoruz </span><br>
                            <a href="/is-ilanlari/pozisyon/art-director" id="job-tag">art director</a>, 
                                  <a href="/is-ilanlari/pozisyon/account-manager" id="job-tag">account manager</a>                <div id="clear" style="padding:15px;"></div>
         
              <a href="/is-ilani/cosmos-yeni-dijital-ekip-arkadaslarini-ariyor"><img src="/uploads/2017/04/203014555958efa6e57667c4.01276101_p.png" id="job-image">

                <span id="job-title"> Cosmos Yeni Dijital Ekip Arkadaşlarını Arıyor! </span><br>
                            <a href="/is-ilanlari/pozisyon/jr-copywriter" id="job-tag">jr. copywriter</a>, 
                                  <a href="/is-ilanlari/pozisyon/mid-level-art-director" id="job-tag">mid. level art director</a>                <div id="clear" style="padding:15px;"></div>
         
              <a href="/is-ilani/sr-account-manager-copywriter-araniyor"><img src="/uploads/2016/11/16778167175818acde2249e4.91883161_p.png" id="job-image">

                <span id="job-title"> Sr. Account Manager &amp; Copywriter Aranıyor! </span><br>
                            <a href="/is-ilanlari/pozisyon/copywriter" id="job-tag">copywriter</a>, 
                                  <a href="/is-ilanlari/pozisyon/sr-account-manager" id="job-tag">sr. account manager</a>                <div id="clear" style="padding:15px;"></div>
         
              <a href="/is-ilani/gri-creative-marka-yoneticisi-ariyor"><img src="/uploads/2015/12/f2dd62da1f44ed9f6880173b58a31ae8cffaccc61d5f49ea8a2311ed0a2cc93f.jpg" id="job-image">

                <span id="job-title"> Gri Creative Marka Yöneticisi Arıyor. </span><br>
                            <a href="/is-ilanlari/pozisyon/marka-yoneticisi" id="job-tag">marka yöneticisi</a>                <div id="clear" style="padding:15px;"></div>
         
              <a href="/is-ilani/sr-sanat-yonetmeni-ve-sr-stratejist-ariyoruz"><img src="/uploads/2015/12/1847421027566e96866c4865.68435950_p.jpg" id="job-image">

                <span id="job-title"> Sr. Sanat Yönetmeni ve Sr. Stratejist Arıyoruz. </span><br>
                            <a href="/is-ilanlari/pozisyon/sr-sanat-yonetmeni-1" id="job-tag">sr. sanat yönetmeni</a>, 
                                  <a href="/is-ilanlari/pozisyon/sr-stratejist" id="job-tag">sr. stratejist</a>                <div id="clear" style="padding:15px;"></div>
         
                 
			
        </div>
		
		<div id="clear" style="padding:10px;"></div>
		
		<div id="clear"></div>	
	<div id="newsletter2">
		<span id="baslik">E-Posta Listesine Katılın</span><br>
		<span id="altmetin">Reklam, tasarım ve teknoloji gündemini kaçırmak istemeyenler, Bigumigu e-posta listesine kayıt olun!</span><br>
			<div id="mc_embed_signup">
				<form action="//bigumigu.us3.list-manage.com/subscribe/post?u=c3bfd3136aacfdb7de033bb68&amp;id=c7326af428" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
				<div id="mc_embed_signup_scroll">
					
						
						<div class="mc-field-group input-group">
							<ul>
								<li><input type="checkbox" value="1" name="group[14113][1]" id="mce-group[14113]-14113-0" checked><label for="mce-group[14113]-14113-0">Günlük Özet</label></li>
	    
								<li><input type="checkbox" value="2" name="group[14113][2]" id="mce-group[14113]-14113-1" checked><label for="mce-group[14113]-14113-1">Bu Hafta Dikkat Çekenler</label></li>
								<li><input type="checkbox" value="4" name="group[14113][4]" id="mce-group[14113]-14113-2" checked><label for="mce-group[14113]-14113-2">Haftanın İş İlanları</label></li>
								
								<li><input type="checkbox" value="8" name="group[14113][8]" id="mce-group[14113]-14113-3" checked><label for="mce-group[14113]-14113-3">Pazar Gazetesi Alarmı</label></li>
							</ul>
						</div>
				
					<input type="email" value="" name="EMAIL" class="required email" placeholder="e-posta adresin" id="mce-EMAIL">
					<button type="submit" type="submit" value="Kayıt ol" name="subscribe" id="mc-embedded-subscribe" class="button"><i class="fa fa-chevron-right fa-lg"></i></button>
					
			<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_c3bfd3136aacfdb7de033bb68_c7326af428" tabindex="-1" value=""></div>
			</div>
			</div>
			</form>		 
            
	</div>
	<div id="clear"></div>	
	
	<br><br>
		
	<div ="takipedin" style="background:#fff; padding:20px;" >
		<b>Bizi takip edin</b><br><br>
		<a href="https://www.facebook.com/bigumigu" target="_blank"><i class='fa fa-facebook fa-lg'></i></a>
			<a href="https://twitter.com/bigumigu" target="_blank"><i class='fa fa-twitter fa-lg'  style="margin: 0 11px;"></i></a>
			<a href="https://instagram.com/bigumigu/" target="_blank"><i class='fa fa-instagram fa-lg' ></i></a>
			<a href="https://www.youtube.com/bigumigu/" target="_blank"><i class='fa fa-youtube-play fa-lg'  style="margin: 0 11px;"></i></a>
			<a href="https://www.linkedin.com/company/bigumigu" target="_blank"><i class='fa fa-linkedin fa-lg'></i></a> 
			<a href="https://plus.google.com/+bigumigu" target="_blank"><i class='fa fa-google-plus fa-lg'  style="margin: 0 11px;" ></i></a>
			<a href="https://www.pinterest.com/bigumigu" target="_blank"><i class='fa fa-pinterest fa-lg'  ></i></a>
			<a href="http://feeds.feedburner.com/bigumigu/TdKf" target="_blank"><i class='fa fa-rss fa-lg'  style="margin: 0 11px;" ></i></a>
	</div>	
		
	</aside>
	
	
	 <div id="clear" style="padding:15px;" ></div>
	 

</div>


   
   <div id="clear" ></div>
 
        <div id="taze-icerikler">Bunlar da ilginizi çekebilir</div>
        <section>
    <article itemscope itemtype="http://schema.org/Article">
		<figure id="haberimage"><a href="/haber/titanium-kategorisinde-odul-kazanan-isler-cannes-lions-2017/" class="data-url"><img src="/uploads/2017/06/19931822915955f2ce127e90.94178070_s.jpg" alt="Titanium Kategorisinde Ödül Kazanan İşler [Cannes Lions 2017]"></a></figure>
		
		<div id="articleindex">
		    <a href="/haber/titanium-kategorisinde-odul-kazanan-isler-cannes-lions-2017/">
	            <div class="articleheight">
		        	<h1 itemprop="name">Titanium Kategorisinde Ödül Kazanan İşler [Cannes Lions 2017]</h1>
		            <h2 itemprop="description">Cannes Lions Titanium kategorisinde kazanan iş ve ajanslar açıklandı. </h2> 
		        </div>
		         <div style="font-size:10px; float:left; ">3 saat önce  </div>
		        

		                    	<a href="/kategori/reklam" ><div style="font-size:10px; background:#dbdbdb; padding: 5px; margin-top:-12px; margin-right:-10px;float:right; " itemprop="articleSection">REKLAM</div></a>
            				</a>
        </div>
    </article>
</section>
<section>
    <article itemscope itemtype="http://schema.org/Article">
		<figure id="haberimage"><a href="/haber/3-boyutlu-soyut-nakislar/" class="data-url"><img src="/uploads/2017/06/155661960559550873722222.15414295_s.jpg" alt="3 Boyutlu Soyut Nakışlar"></a></figure>
		
		<div id="articleindex">
		    <a href="/haber/3-boyutlu-soyut-nakislar/">
	            <div class="articleheight">
		        	<h1 itemprop="name">3 Boyutlu Soyut Nakışlar</h1>
		            <h2 itemprop="description">Justyna Wolodkiewicz, 3 boyutlu çalışmalarıyla nakış sanatına farklı bir yorum getiriyor.  </h2> 
		        </div>
		         <div style="font-size:10px; float:left; ">3 saat önce  </div>
		        

		                    	<a href="/kategori/tasarim" ><div style="font-size:10px; background:#dbdbdb; padding: 5px; margin-top:-12px; margin-right:-10px;float:right; " itemprop="articleSection">TASARIM</div></a>
            				</a>
        </div>
    </article>
</section>
<section>
    <article itemscope itemtype="http://schema.org/Article">
		<figure id="haberimage"><a href="/haber/plastik-torba-yerine-dogada-cozulebilen-ve-bitki-yetistiren-torbalar/" class="data-url"><img src="/uploads/2017/06/100721900459544a9f3ba8f0.77261798_s.jpg" alt="Plastik Torba Yerine Doğada Çözülebilen ve Bitki Yetiştiren Torbalar"></a></figure>
		
		<div id="articleindex">
		    <a href="/haber/plastik-torba-yerine-dogada-cozulebilen-ve-bitki-yetistiren-torbalar/">
	            <div class="articleheight">
		        	<h1 itemprop="name">Plastik Torba Yerine Doğada Çözülebilen ve Bitki Yetiştiren Torbalar</h1>
		            <h2 itemprop="description">Cheil Almanya, süpermarket zinciri Edeka için plastik torbaların yerini alması amacıyla 10 haftada doğada çözülen ve içindeki tohumlar sayesinde bitki yetiştirmenize olanak veren doğa dostu torbalar yarattı. </h2> 
		        </div>
		         <div style="font-size:10px; float:left; ">24 saat önce • <span style="color:#f12f9e;"><i class="fa fa-fire" aria-hidden="true"></i> <span class="total-count-text">87</span>  </div>
		        

		                    	<a href="/kategori/reklam" ><div style="font-size:10px; background:#dbdbdb; padding: 5px; margin-top:-12px; margin-right:-10px;float:right; " itemprop="articleSection">REKLAM</div></a>
            				</a>
        </div>
    </article>
</section>
<section>
    <article itemscope itemtype="http://schema.org/Article">
		<figure id="haberimage"><a href="/haber/gozunu-kirpmadan-seyirci-kalanlar-kazaniyor/" class="data-url"><img src="/uploads/2017/06/114899249595444dc1daf72.53908019_s.jpg" alt="Gözünü Kırpmadan Seyirci Kalanlar Kazanıyor!"></a></figure>
		
		<div id="articleindex">
		    <a href="/haber/gozunu-kirpmadan-seyirci-kalanlar-kazaniyor/">
	            <div class="articleheight">
		        	<h1 itemprop="name">Gözünü Kırpmadan Seyirci Kalanlar Kazanıyor!</h1>
		            <h2 itemprop="description">Tivibu için hazırlanan dijital yarışma göz takibi teknolojisini kullanarak seyircinin ne kadar süre gözünü kırpmadan seyirci kaldığını algılıyor. </h2> 
		        </div>
		         <div style="font-size:10px; float:left; ">1 gün önce • <span style="color:#f12f9e;"><i class="fa fa-fire" aria-hidden="true"></i> <span class="total-count-text">9</span>  </div>
		        

		                    	<a href="/kategori/reklam" ><div style="font-size:10px; background:#dbdbdb; padding: 5px; margin-top:-12px; margin-right:-10px;float:right; " itemprop="articleSection">REKLAM</div></a>
            				</a>
        </div>
    </article>
</section>
<section>
    <article itemscope itemtype="http://schema.org/Article">
		<figure id="haberimage"><a href="/haber/asilama-tarihcesini-hatirlatan-sans-bilekligi-cannes-lions-2017/" class="data-url"><img src="/uploads/2017/06/1321222695595430994efa71.02037972_s.jpg" alt="Aşılama Tarihçesini Hatırlatan Şans Bilekliği [Cannes Lions 2017]"></a></figure>
		
		<div id="articleindex">
		    <a href="/haber/asilama-tarihcesini-hatirlatan-sans-bilekligi-cannes-lions-2017/">
	            <div class="articleheight">
		        	<h1 itemprop="name">Aşılama Tarihçesini Hatırlatan Şans Bilekliği [Cannes Lions 2017]</h1>
		            <h2 itemprop="description">Afgan doktorların bebeklerin aşılama tarihçesini takip etmelerini kolaylaştırmak için renkli boncuklar aracılığıyla yapılan aşılara işaret eden bir şans bilekliği yaratıldı. </h2> 
		        </div>
		         <div style="font-size:10px; float:left; ">24 saat önce • <span style="color:#f12f9e;"><i class="fa fa-fire" aria-hidden="true"></i> <span class="total-count-text">15</span>  </div>
		        

		                    	<a href="/kategori/reklam" ><div style="font-size:10px; background:#dbdbdb; padding: 5px; margin-top:-12px; margin-right:-10px;float:right; " itemprop="articleSection">REKLAM</div></a>
            				</a>
        </div>
    </article>
</section>



<!-- BANNER KODU -->
<section>
		<article class="jobsbanner" >
			<figure>
				<script type='text/javascript'><!--//<![CDATA[
					var m3_u = (location.protocol=='https:'?'https://ad.bigumigu.com/www/delivery/ajs.php':'http://ad.bigumigu.com/www/delivery/ajs.php');
					var m3_r = Math.floor(Math.random()*99999999999);
					if (!document.MAX_used) document.MAX_used = ',';
					document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
					document.write ("?zoneid=9&amp;target=_blank&amp;block=1&amp;blockcampaign=1");
					document.write ('&amp;cb=' + m3_r);
					if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
					document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
					document.write ("&amp;loc=" + escape(window.location));
					if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
					if (document.context) document.write ("&context=" + escape(document.context));
					if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
					document.write ("'><\/scr"+"ipt>");
					//]]>--></script><noscript><a href='http://ad.bigumigu.com/www/delivery/ck.php?n=aebb391f&amp;cb=34345345' target='_blank'><img src='http://ad.bigumigu.com/www/delivery/avw.php?zoneid=9&amp;cb=232342&amp;n=aebb391f' border='0' alt='ilan' /></a></noscript>
				</figure>
				<span>REKLAM</span>
		</article>	
	</section>


<!-- BANNER KODU SONU -->


 <script>
       var apiURL = "http://cdn.api.twitter.com/1/urls/count.json";

$(function(){
$.each($("section article"),function(key,val){
var totalCount = 0;
var par = $(this);
/*$.getJSON("https://graph.facebook.com/?id=http://bigumigu.com"+$(this).find(".data-url").first().attr("href")+"",function(data){ 
par.find(".facebook-count-text").html(data.shares);
if (data.shares > 0){
totalCount += parseInt(data.shares);
par.find(".total-count-text").html(totalCount);
}
    });*/



$.getJSON("http://www.linkedin.com/countserv/count/share?url=http://bigumigu.com/"+$(this).find(".data-url").first().attr("href")+"&format=jsonp&callback=?",function(data){
      
      if (data.count > 0){
        par.find(".linkedin-count-text").html(data.count);
      }

      totalCount += parseInt(data.count);
      if (totalCount > 0){
      par.find(".total-count-text").html(totalCount);
      }
     // console.log("c");
});


});
});
   </script>
        
   
   
   
    <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
    <script>


    
var totalCount = 0;
var apiURL = "http://opensharecount.com/count.json";

var newsURL = "http://bigumigu.com/haber/film-kategorisinde-odul-kazanan-isler-cannes-lions-2017";
newsURL = "http://bigumigu.com/haber/film-kategorisinde-odul-kazanan-isler-cannes-lions-2017/";

/*$.getJSON("https://graph.facebook.com/?id="+newsURL+"",function(data){ 
$(".fblike").html(data.shares);


});*/

$.getJSON(apiURL + "?url="+newsURL,function(data){ 

if (data.count > 0){
$(".twlike").html(data.count);
totalCount += parseInt(data.count);
//par.find(".total-count-text").html(totalCount);
}
    });



var newsURL = "http://bigumigu.com/haber/film-kategorisinde-odul-kazanan-isler-cannes-lions-2017";


   </script>
   <script id="dsq-count-scr" src="//bigumigu.disqus.com/count.js" async></script>

</div>
<div id="clear"></div>

<footer id="footer">
	 <div id="container">
		<div class="section group">
			<div class="col span_1_of_3">
			<address><span style="font-size:18px;font-weight:400;">Bigumigu</span><br>
			Yaratıcı bünyeler için günlük besin kaynağı.</address><br>
			
			<a href="/hakkimizda">Hakkımızda</a><br>
			<a href="/uyelik-ve-kullanim-sartlari">Üyelik, Kullanım ve Gizlilik Şartları</a>
			<br><br>			
				
			<a href="https://www.facebook.com/bigumigu" target="_blank"><i class='fa fa-facebook fa-lg'></i></a>
			<a href="https://twitter.com/bigumigu" target="_blank"><i class='fa fa-twitter fa-lg'  style="margin: 0 10px;"></i></a>
			<a href="https://instagram.com/bigumigu/" target="_blank"><i class='fa fa-instagram fa-lg' ></i></a>
			<a href="https://www.youtube.com/bigumigu/" target="_blank"><i class='fa fa-youtube-play fa-lg'  style="margin: 0 10px;"></i></a>
			<a href="https://www.linkedin.com/company/bigumigu" target="_blank"><i class='fa fa-linkedin fa-lg'></i></a> 
			<a href="https://plus.google.com/+bigumigu" target="_blank"><i class='fa fa-google-plus fa-lg'  style="margin: 0 10px;" ></i></a>
			<a href="https://www.pinterest.com/bigumigu" target="_blank"><i class='fa fa-pinterest fa-lg'  ></i></a>
			<a href="http://feeds.feedburner.com/bigumigu/TdKf" target="_blank"><i class='fa fa-rss fa-lg'  style="margin: 0 10px;" ></i></a>
			<br><br><br>
			© 2005 - 2016 Bigumigu Ltd.

			</div>
			<div class="col span_1_of_3" >
				<br>
				<b>Özel İçerikler</b><br>
				<a href="/pazar-gazetesi">Pazar Gazetesi</a>  / 
				<a href="/yaratici-fikirler">Yaratıcı Fikirler</a><br><br>
				<b>Kategoriler</b><br>
				<a href="/kategori/reklam">Reklam</a> / <a href="/kategori/tasarim">Tasarım</a> / <a href="/kategori/teknoloji">Teknoloji</a><br><br>
				<a href="mailto:editor@bigumigu.com">Çalışmanızı gönderin</a><br>
				<a href="/is-ilani-yayinlama">İş ilanı yayınlayın</a><br>
				<a href="/egitimler">Eğitimlerimiz hakkında bilgi alın</a><br>
				<a href="/reklam-olanaklari">Reklam ve sponsorluk seçeneklerini inceleyin</a></span>
			</div>
			<div class="col span_1_of_3">
				<br>
				
				
Sponsor Olduğumuz Uluslararası Etkinlikler<br>
				<a href="https://www.canneslions.com/media_supporters_2016/" target="_blank"><img src="/images/layout/canneslions.png" width="150" alt="Cannes Lions">
				<a href="https://www.eurobest.com/Sponsors-and-partners/Media-supporters" target="_blank"><img src="/images/layout/eurobest.png" width="150" alt="Eurobest"></a>
				<br><br>Teşekkürler<br>
				<a href="http://hypeistanbul.com/" target="_blank"><img src="/images/layout/hype.png" alt="hype"></a><br>
			</div>
		</div>
	</div>
</footer>
 

<script src="/js/menu.js?123"></script>
<script>

$(function(){
    $("#araBtn").click(function(){
            window.location.href = "/ara/"+$("#searchKeyword").val();
    }); 

$("#searchKeyword").keypress(function(event) {
    if (event.which == 13) {
        event.preventDefault();
        window.location.href = "/ara/"+$("#searchKeyword").val();
    }
});

});

 		    

</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');


ga('provide', 'adblockTracker', function(tracker, opts) {
  var ad = document.createElement('ins');
  ad.className = 'AdSense';
  ad.style.display = 'block';
  ad.style.position = 'absolute';
  ad.style.top = '-1px';
  ad.style.height = '1px';
  document.body.appendChild(ad);
  tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);
  document.body.removeChild(ad);
});

ga('create', 'UA-311101-1', 'auto');
ga('require', 'adblockTracker', {dimensionIndex: 1});
ga('send', 'pageview');
  
  
  

</script>

<!-- Start of StatCounter Code for Default Guide -->
<script type="text/javascript">
var sc_project=1132942; 
var sc_invisible=1; 
var sc_security="6dff5fb3"; 
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
document.write("<sc"+"ript type='text/javascript' src='" +
scJsHost+
"statcounter.com/counter/counter.js'></"+"script>");
</script>
<script async src="https://secure.assets.tumblr.com/post.js"></script>
<noscript><div class="statcounter"><a title="website
statistics" href="http://statcounter.com/"
target="_blank"><img class="statcounter"
src="http://c.statcounter.com/1132942/0/6dff5fb3/1/"
alt="website statistics"></a></div></noscript>
<!-- End of StatCounter Code for Default Guide -->

<script id="dsq-count-scr" src="//bigumigu.disqus.com/count.js" async></script>

</body>
</html>



