
<!DOCTYPE html>
<html itemscope 
    itemtype="http://schema.org/Article" 
    prefix="og: http://ogp.me/ns#">
    <head>
    <meta charset="utf-8">
    <html lang = "tr">
            <title>Cam İçindeki Kağıt Şehirler * Bigumigu</title>
    
    <link title="bigumigu" rel="search" type="application/opensearchdescription+xml" href="/opensearch.xml">

   <link href="https://fonts.googleapis.com/css?family=Libre+Baskerville:400,700|Open+Sans:300,400,700&subset=latin-ext" rel="stylesheet">
    
   
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta content="IE=edge" http-equiv="X-UA-Compatible">
    <meta content="width=device-width, initial-scale=1" name="viewport">
                        <meta name="description" content="Ayumi Shibata; Japon kağıt sanatını Şinto inancıyla bütünleştiriyor ve anlamı zengin bir minyatür serisi ortaya çıkarıyor.">
                    <meta name="keywords" content="minyatür,kağıt sanatı,japon kağıt sanatı,ayumi shibata,galerie atalier du génie,şinto,şintoizm,kami">
                    <meta name="author" content="Emir Burak Emen">
                                    <meta property="og:description" content="Ayumi Shibata; Japon kağıt sanatını Şinto inancıyla bütünleştiriyor ve anlamı zengin bir minyatür serisi ortaya çıkarıyor." />
                    <meta property="og:title" content="Cam İçindeki Kağıt Şehirler" />
                    <meta property="og:image" content="http://bigumigu.com/uploads/2017/02/1219134346589c86e0bc2a41.38341268_s.jpg" />
                    <meta property="og:url" content="http://bigumigu.com/haber/cam-icindeki-kagit-sehirler/" />
                                     <link rel="canonical" href="http://bigumigu.com/haber/cam-icindeki-kagit-sehirler/" />
                

    <meta name="twitter:site" content="&#64;bigumigu" />
                     <meta name="twitter:title" content="Cam İçindeki Kağıt Şehirler" />
                      <meta name="twitter:description" content="Ayumi Shibata; Japon kağıt sanatını Şinto inancıyla bütünleştiriyor ve anlamı zengin bir minyatür serisi ortaya çıkarıyor." />
                      <meta name="twitter:card" content="summary_large_image" />
                      <meta name="twitter:image" content="http://bigumigu.com/uploads/2017/02/1219134346589c86e0bc2a41.38341268_n.jpg" />
             
    <meta name="robots" content="noodp">
    <meta name="googlebot" content="noodp">
    <meta name="distribution" content="global">
    <meta name="classification" content="turkey">
    <meta name="Date-Creation-yyyy" content="2005">
    <meta name="robots" content="ALL">
    <meta name="identifier-url" content="bigumigu.com">
    <meta name="copyright" content="copyright 2005 bigumigu">
        <meta property="fb:app_id" content="125147024185808" />
        <link href="https://plus.google.com/+bigumigu" rel="publisher" />

    <link rel="apple-touch-icon" sizes="57x57" href="/images/favicon/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/images/favicon/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/images/favicon/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/images/favicon/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/images/favicon/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/images/favicon/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/images/favicon/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/images/favicon/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/images/favicon/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="/images/favicon/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/images/favicon/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="/images/favicon/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/images/favicon/favicon-16x16.png">
	<link rel="manifest" href="/images/favicon/manifest.json">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="/images/favicon/ms-icon-144x144.png">
	<meta name="theme-color" content="#ffffff">
	
	<meta property="fb:pages" content="81792615359" />
    
    
    <link rel="alternate" type="application/rss+xml" title="RSS" href="http://feeds.feedburner.com/bigumigu/TdKf">

    <!-- <script src="https://code.jquery.com/jquery-1.11.3.min.js"></script> -->
    <script src="http://code.jquery.com/jquery-1.12.1.min.js"></script>
   

    <link rel="stylesheet" href="/css/normalize.css?121125">
    <link rel="stylesheet" href="/css/main.css?64">
    <link rel="stylesheet" href="/css/menu.css?125">
    <link rel="stylesheet" href="/css/font-awesome.min.css?123">
            <link href="/bundles/jbfileuploader/lib/jquery-file-upload/css/jquery.fileupload.css" type="text/css" rel="stylesheet" />
        <link href="/bundles/jbfileuploader/css/jbfileupload.css" type="text/css" rel="stylesheet" />
        <link href="/bundles/jbfileuploader/lib/jcrop/css/jquery.Jcrop.min.css" type="text/css" rel="stylesheet" />
    
            <script type="text/javascript" src="/bundles/jbfileuploader/lib/jquery-file-upload/js/vendor/jquery.ui.widget.js"></script>
        <script type="text/javascript" src="/bundles/jbfileuploader/lib/jquery-file-upload/js/jquery.iframe-transport.js"></script>
        
        <script type="text/javascript" src="/bundles/jbfileuploader/lib/jquery-file-upload/js/jquery.fileupload.js"></script>
        <script type="text/javascript" src="/bundles/jbfileuploader/js/jbfileupload.js?v20"></script>
        <script type="text/javascript" src="/bundles/jbfileuploader/lib/jcrop/js/jquery.Jcrop.js"></script>
        <script type="text/javascript">
            $(document).ready(function()
            {
                $('#gorsel').jbFileUpload();
            });
        </script>
        
    
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
	googletag.cmd.push(function() {
	var mapLeader = googletag.sizeMapping().
		addSize([240, 10], [200, 200]).
		addSize([300, 10], [250, 250], [300, 250], [200, 200]).
		addSize([1000, 100], [250, 250], [300, 600], [300, 250], [200, 200]).
		build();
	
	window.LeaderSlot= googletag.defineSlot('/1002327/300x250_hype', [320,50], 'div-gpt-ad-1483900557520-0').
		defineSizeMapping(mapLeader).
		addService(googletag.pubads());

	googletag.enableServices();


  });
</script>

<script>
 googletag.cmd.push(function() {
	var mapLeader = googletag.sizeMapping().
		addSize([320, 10], [320, 100], [320, 50], [234, 60]).
		addSize([480, 10], [468, 60]).
		addSize([768, 10], [728, 90]).
		addSize([1000, 10], [728, 90], [970,90], [970, 250]).
		build();
	
	window.LeaderSlot= googletag.defineSlot('/1002327/Hype_728x90', [728, 90], 'div-gpt-ad-1483899683785-0').
		defineSizeMapping(mapLeader).
		addService(googletag.pubads());

	googletag.enableServices();


  });
</script>

<!-- MailMunch for bigumigu -->
<!-- Paste this code right before the </head> tag on every page of your site. -->
<script src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-mailmunch-site-id="303324" async="async"></script>
 
</head>
<body>

<script>window.fbAsyncInit = function() {
    FB.init({
        xfbml      : true,
        version    : 'v2.3'
    });
    }; (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

<script type="text/javascript">
            function HideContent(d) {
                document.getElementById(d).style.display = "none";
            }
    function ShowContent(d) {
        document.getElementById(d).style.display = "block";
    }
    function ReverseDisplay(d) {
        if(document.getElementById(d).style.display == "none") { document.getElementById(d).style.display = "block"; $("#searchKeyword").focus(); }
        else { document.getElementById(d).style.display = "none"; }
    }
</script>

<header>
<div id="bottomAd" style="font-size: 2px;">&nbsp;</div>
<div id="topbanner">
<!-- /1002327/Hype_728x90 -->
<div id='div-gpt-ad-1483899683785-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1483899683785-0'); });
</script>
</div>
</div>

 <div style="text-align:right; " id="google_translate_element"></div><script type="text/javascript">
function googleTranslateElementInit() {
  new google.translate.TranslateElement({pageLanguage: 'tr', includedLanguages: 'en,es,fr,it,tr', layout: google.translate.TranslateElement.InlineLayout.SIMPLE, gaTrack: true, gaId: 'UA-311101-1'}, 'google_translate_element');
}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>


<nav id="topmenu">
	<ul style="text-align:right; "> 
 		<li id="gonder" class="desktop"><a href="mailto:editor@bigumigu.com">Çalışmanızı gönderin</a></li>
        <li class="desktop"><a id="arama" href="javascript:ReverseDisplay('search')"><i class='fa fa-search fa-lg'></i></a></li>
                	<li><a href='/login' class="login"><i class='fa fa-user fa-lg' ></i></a></li>
		    </ul> 
</nav>
<div id="search" style="display:none;">
	<div id="container">
    	<input id="searchKeyword" placeholder="Ne aramıştınız?" type='text' style=""><button type="submit" name="arama" id="araBtn" class="button"><i class="fa fa-chevron-right fa-lg"></i></button>
    </div>
</div>
<div id="sitelogo"><a href="/"><img src="/images/layout/bigumigu_logo.png" title="Bigumigu" style="width:45px;" alt="Bigumigu"></a></div>

	 <div class="yaratici" >Yaratıcı bünyeler için günlük besin kaynağı </div>


<nav id="mainmenu" >
	<ul>
		<li><a href="/" >Bigumigu</a></li>
		<li><a href="/is-ilanlari">İş İlanları</a></li>
	</ul>
</nav>	

<div id="clear" style="padding:5px;"></div>

<nav id="minimenu" class="desktop">
    <ul>
        <li ><a href="/pazar-gazetesi">Pazar Gazetesi</a></li>
		<li >•</li>
		<li class="websummit"><div id="akbank" ><a href="/yaratici-fikirler" target="_blank"><img src="/images/layout/akbank.png" alt="Akbank" width="100"></a> ile </div><a href="/yaratici-fikirler">Yaratıcı Fikirler</a></li>
			</ul>
        </div>
        
    </nav>
	 
 
    
    <div id="clear"></div>
    <div id="o-wrapper" class="o-wrapper"> </div>
    
    <nav id="c-menu--slide-right" class="c-menu c-menu--slide-right">
    	<button class="c-menu__close"><i class='fa fa-times fa-lg'></i></button>
		<ul class="c-menu__items">
		    		    		</ul>
	</nav>
	<div id="clear"></div>
	<div id="c-mask" class="c-mask"></div> 
</header>

<div id="clear"></div>
<div id="container">


<div class="bosluk">	
	<div itemprop="image" id="haberimg"><img src="/uploads/2017/02/1219134346589c86e0bc2a41.38341268_n.jpg"  ></div>	
	
	
	<section id="content" itemscope itemtype="http://schema.org/Article">

		<h1 itemprop="name">Cam İçindeki Kağıt Şehirler</h1>
		<h2 itemprop="description"><p>Ayumi Shibata; Japon kağıt sanatını Şinto inancıyla bütünleştiriyor ve anlamı zengin bir minyatür serisi ortaya çıkarıyor.</p></h2>
	
		<div id="newssocialmedia">
            <ul>
               <li class="mobile" ><a href="whatsapp://send?text=http://bigumigu.com/haber/cam-icindeki-kagit-sehirler" target="_blank"><i class='fa fa-whatsapp'></i> </a></li>
                <li><a href='http://facebook.com/sharer.php?u=http://bigumigu.com/haber/cam-icindeki-kagit-sehirler/' target='_blank' onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600'); return false;" target="_blank"><i class='fa fa-facebook'></i><span class="fblike">9</span></a></li>
                <li><a href='javascript:;' target='_blank' onclick="javascript:window.open('https://twitter.com/intent/tweet?text=Cam%20%C4%B0%C3%A7indeki%20Ka%C4%9F%C4%B1t%20%C5%9Eehirler&url=http://bigumigu.com/haber/cam-icindeki-kagit-sehirler/&via=bigumigu&p=/pub/img/news/8c14b19a9210a3b3739975fb4f4e3ca8c0ed6ab74e329b53947bea871d769515_s.jpg', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600'); return false;"><i class='fa fa-twitter'></i><span class="twlike"> </span></a></li>
                <li><a href="javascript:window.open('http%3A%2F%2Fwww.linkedin.com%2FshareArticle?mini=true&url=http://bigumigu.com/haber/cam-icindeki-kagit-sehirler/&title=   Cam+%C4%B0%C3%A7indeki+Ka%C4%9F%C4%B1t+%C5%9Eehirler&summary=   Ayumi+Shibata%3B+Japon+ka%C4%9F%C4%B1t+sanat%C4%B1n%C4%B1+%C5%9Einto+inanc%C4%B1yla+b%C3%BCt%C3%BCnle%C5%9Ftiriyor+ve+anlam%C4%B1+zengin+bir+minyat%C3%BCr+serisi+ortaya+%C3%A7%C4%B1kar%C4%B1yor.&source=http://bigumigu.com', '_blank', 'width=400,height=500');void(0);" target="_blank"><i class='fa fa-linkedin'></i> <span class="lnklike"> </span></a></li>

                <li><a href="mailto:?subject=Cam İçindeki Kağıt Şehirler&body=Ayumi Shibata; Japon kağıt sanatını Şinto inancıyla bütünleştiriyor ve anlamı zengin bir minyatür serisi ortaya çıkarıyor. %0D http://bigumigu.com/haber/cam-icindeki-kagit-sehirler/" target="_blank"><i class='fa fa-envelope'></i></a></li>
                           </ul>
        </div>
		
		
		<div id="habermetni">

		
            <p "="">Japon sanatçı <a href="http://www.ayumishibata.com/" target="_blank">Ayumi Shibata</a>, cam kapların içine Japon kağıt kesme sanatıyla minyatür şehirler yerleştiriyor. Minyatür şehirleri oluştururken insanların ve çevrenin doğal güçlerle olan ilişkisini referans alan sanatçı, aslında işin özünü de bu konuya ayırmış. Japonca'da "Kami" sözcüğünün karşılığı olarak iki anlam karşımıza çıkıyor. Bunlardan biri kağıt iken diğeri de ilahi güç, tanrı, ruh kavramlarına karşılık geliyor.</p><p "="">Japonya'daki Şinto inancına göre doğaüstü güç olarak ifade edilen "kami"yi eserinin odak noktasına yerleştiren Ayumi Shibata, ruhların da kağıtta kaldığına inanıyor. Ayrıca bu inanca göre beyaz kağıt, kutsal bir mertebeye sahip. Tüm bunlara baktığımız zaman cam kapların içinde yer alan minyatürler; kendi evlerimize, bedenlerimize ve doğamıza karşı farklı bir pencereden bakma imkanı sağlıyor.</p><p "="">3 sanatçının kağıt işi eserleriyle düzenenlenecek olan sergide Ayumi Shibata da yer alacak. Meraklıları için 25 Mart 2017'ye kadar Paris'te bulunan <a href="http://www.galerie-atelierdugenie.com/index.php" target="_blank">Galerie Atalier Du Génie</a>'de sergilenecek olan minyatürleri ziyaret edebilmeniz mümkün.</p><p><img src="http://bigumigu.com/uploads/2017/02/799431132589c8693f0ddb7.29326884.jpg"></p><p><img src="http://bigumigu.com/uploads/2017/02/1400161772589c86a20233b1.58282868.jpg"></p><p><img src="http://bigumigu.com/uploads/2017/02/1115313782589c86b0a244e1.63660161.jpg"></p><p><img src="http://bigumigu.com/uploads/2017/02/1697660219589c86c063d577.56838228.jpg"></p><p><img src="http://bigumigu.com/uploads/2017/02/746639013589c86d12ea0f0.56987277.jpg"></p><p "=""><em>Görsel: </em><a href="http://www.ayumishibata.com/" target="_blank"><em>Ayumi Shibata</em></a><br></p>
            
            
		</div>
	<div id="clear" style="padding:15px;" ></div>
		
		<div id="category">
			<time datetime="2017-02-10T11:41:39+02:00">10 Şubat 2017 11:41</time>  | 
			            	<a href="/kategori/tasarim" ><span itemprop="articleSection">TASARIM</span></a> 
                        
         </div>
		 
		  
		 <div id="author"><a href="/yazar/emir-burak-emen">
                <img src="/uploads/2017/01/2022400517587f577f0ccfb1.90208857_p.jpg">
        
        <br>
            <span itemprop="author">Emir Burak Emen </span></a>
                            <br>
            <span id="title"> Konuk Yazar</span>
         </div>
         
                  
         
         
         
         
		 			  <div id="clear" style="padding:15px;" ></div>
		  
    <span class="show-comments" style="cursor: pointer;" >
    <blockquote class="example-right">
        
        Yorum yaz
        <br>
        <span class="disqus-comment-count" data-disqus-url="http://bigumigu.com/haber/cam-icindeki-kagit-sehirler/">  </span>
          
     <br>
     
    
    </blockquote>
    </span>
		  
		  
		  <!-- BANNER KODU 
		 <button class="show-comments">Yorum yazmak için tıklayın.</button>-->
		
		<div id="disqus_thread"></div>
		 
		 
		 
		 
	</section>
	
	<aside  id="sidebar">
	
	
	
	<br><br><br>
		<!-- BANNER KODU -->
	<div id="haberdetay_banner">		
	<!-- /1002327/300x250_hype -->
		<div id='div-gpt-ad-1483900557520-0'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1483900557520-0'); });
		</script>
		</div>
			REKLAM
			</div>
			<br><br><br>
			
			<!-- BANNER KODU SONU -->
	
		<div id="gunun-ilani">
		<a href="/is-ilanlari"><h3>İş İlanları</h3></a>
		
            
		 <div id="clear" style="padding:10px;"></div>
                    <a href="/is-ilani/art-director-ariyoruz-125015583331"><img src="/uploads/2015/12/1654383496567d5ba86bff34.78547429_p.png" id="job-image">

                <span id="job-title"> Art Director Arıyoruz. </span><br>
                            <a href="/is-ilanlari/pozisyon/art-director" id="job-tag">art director</a>                <div id="clear" style="padding:15px;"></div>
         
              <a href="/is-ilani/publicis-istanbul-yeni-strategy-manager-ini-ariyor"><img src="/uploads/2017/01/1636950855587dce2cd6d4a8.26814667_p.jpg" id="job-image">

                <span id="job-title"> Publicis İstanbul  Yeni Strategy Manager&#039;ını Arıyor! </span><br>
                            <a href="/is-ilanlari/pozisyon/strategy-manager" id="job-tag">strategy manager</a>                <div id="clear" style="padding:15px;"></div>
         
              <a href="/is-ilani/is-in-yoksa-bi-bakar-misin"><img src="/uploads/2017/02/617483904589b677b8def58.30148395_p.png" id="job-image">

                <span id="job-title"> &quot;İş&quot;in yoksa bi bakar mısın? </span><br>
                            <a href="/is-ilanlari/pozisyon/art-director" id="job-tag">art director</a>                <div id="clear" style="padding:15px;"></div>
         
              <a href="/is-ilani/sosyal-medya-uzmani-ariyoruz-136324033640"><img src="/uploads/2016/01/4226253156ab94de2d4cf9.47438392_p.jpg" id="job-image">

                <span id="job-title"> Sosyal Medya Uzmanı Arıyoruz! </span><br>
                            <a href="/is-ilanlari/pozisyon/sosyal-medya-uzmani" id="job-tag">sosyal medya uzmanı</a>                <div id="clear" style="padding:15px;"></div>
         
              <a href="/is-ilani/sr-art-director-sr-copywriter-ve-jr-social-media-manager-ariyoruz"><img src="/uploads/2017/02/123325804558990fa0e323a5.58548401_p.png" id="job-image">

                <span id="job-title"> Sr. Art Director, Sr. Copywriter ve Jr. Social Media Manager Arıyoruz </span><br>
                            <a href="/is-ilanlari/pozisyon/sr-art-director" id="job-tag">sr. art director</a>, 
                                  <a href="/is-ilanlari/pozisyon/sr-copywriter" id="job-tag">sr. copywriter</a>, 
                                  <a href="/is-ilanlari/pozisyon/jr-social-media-manager" id="job-tag">jr. social media manager</a>                <div id="clear" style="padding:15px;"></div>
         
                 
			
        </div>
		
		<div id="clear" style="padding:10px;"></div>
		
		<div id="clear"></div>	
	<div id="newsletter2">
		<span id="baslik">E-Posta Listesine Katılın</span><br>
		<span id="altmetin">Reklam, tasarım ve teknoloji gündemini kaçırmak istemeyenler, Bigumigu e-posta listesine kayıt olun!</span><br>
			<div id="mc_embed_signup">
				<form action="//bigumigu.us3.list-manage.com/subscribe/post?u=c3bfd3136aacfdb7de033bb68&amp;id=c7326af428" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
				<div id="mc_embed_signup_scroll">
					
						
						<div class="mc-field-group input-group">
							<ul>
								<li><input type="checkbox" value="1" name="group[14113][1]" id="mce-group[14113]-14113-0" checked><label for="mce-group[14113]-14113-0">Günlük Özet</label></li>
	    
								<li><input type="checkbox" value="2" name="group[14113][2]" id="mce-group[14113]-14113-1" checked><label for="mce-group[14113]-14113-1">Bu Hafta Dikkat Çekenler</label></li>
								<li><input type="checkbox" value="4" name="group[14113][4]" id="mce-group[14113]-14113-2" checked><label for="mce-group[14113]-14113-2">Haftanın İş İlanları</label></li>
								
								<li><input type="checkbox" value="8" name="group[14113][8]" id="mce-group[14113]-14113-3" checked><label for="mce-group[14113]-14113-3">Pazar Gazetesi Alarmı</label></li>
							</ul>
						</div>
				
					<input type="email" value="" name="EMAIL" class="required email" placeholder="e-posta adresin" id="mce-EMAIL">
					<button type="submit" type="submit" value="Kayıt ol" name="subscribe" id="mc-embedded-subscribe" class="button"><i class="fa fa-chevron-right fa-lg"></i></button>
					
			<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_c3bfd3136aacfdb7de033bb68_c7326af428" tabindex="-1" value=""></div>
			</div>
			</div>
			</form>		 
            
	</div>
	<div id="clear"></div>	
	
	<br><br>
		
	<div ="takipedin" style="background:#fff; padding:20px;" >
		<b>Bizi takip edin</b><br><br>
		<a href="https://www.facebook.com/bigumigu" target="_blank"><i class='fa fa-facebook fa-lg'></i></a>
			<a href="https://twitter.com/bigumigu" target="_blank"><i class='fa fa-twitter fa-lg'  style="margin: 0 11px;"></i></a>
			<a href="https://instagram.com/bigumigu/" target="_blank"><i class='fa fa-instagram fa-lg' ></i></a>
			<a href="https://www.youtube.com/bigumigu/" target="_blank"><i class='fa fa-youtube-play fa-lg'  style="margin: 0 11px;"></i></a>
			<a href="https://www.linkedin.com/company/bigumigu" target="_blank"><i class='fa fa-linkedin fa-lg'></i></a> 
			<a href="https://plus.google.com/+bigumigu" target="_blank"><i class='fa fa-google-plus fa-lg'  style="margin: 0 11px;" ></i></a>
			<a href="https://www.pinterest.com/bigumigu" target="_blank"><i class='fa fa-pinterest fa-lg'  ></i></a>
			<a href="http://feeds.feedburner.com/bigumigu/TdKf" target="_blank"><i class='fa fa-rss fa-lg'  style="margin: 0 11px;" ></i></a>
	</div>	
		
	</aside>
	
	
	 <div id="clear" style="padding:15px;" ></div>
	 

</div>


   
   <div id="clear" ></div>
 
        <div id="taze-icerikler">Bunlar da ilginizi çekebilir</div>
        <section>
    <article itemscope itemtype="http://schema.org/Article">
		<figure id="haberimage"><a href="/haber/airbnbden-trumpa-yanit-niteliginde-reklam/" class="data-url"><img src="/uploads/2017/02/1142179523589dbcc6c01348.41348810_s.jpg" alt="Airbnb&#039;den Trump&#039;a Yanıt Niteliğinde Reklam"></a></figure>
		
		<div id="articleindex">
		    <a href="/haber/airbnbden-trumpa-yanit-niteliginde-reklam/">
	            <div class="articleheight">
		        	<h1 itemprop="name">Airbnb'den Trump'a Yanıt Niteliğinde Reklam</h1>
		            <h2 itemprop="description">Airbnb&#039;nin Trump&#039;ın göçmen yasağının hemen akabinde apar topar Super Bowl&#039;a yetiştirdiği film, farklılıkları kabul etmenin hayatı güzelleştirdiğini hatırlatıyor. </h2> 
		        </div>
		         <div style="font-size:10px; float:left; ">4 saat önce • <span style="color:#f12f9e;"><i class="fa fa-fire" aria-hidden="true"></i> <span class="total-count-text">15</span>  </div>
		        

		                    	<a href="/kategori/reklam" ><div style="font-size:10px; background:#dbdbdb; padding: 5px; margin-top:-12px; margin-right:-10px;float:right; " itemprop="articleSection">REKLAM</div></a>
            				</a>
        </div>
    </article>
</section>
<section>
    <article itemscope itemtype="http://schema.org/Article">
		<figure id="haberimage"><a href="/haber/lego-hamburgerler/" class="data-url"><img src="/uploads/2017/02/1962367706589da7f754dc07.88341287_s.jpg" alt="LEGO Hamburgerler"></a></figure>
		
		<div id="articleindex">
		    <a href="/haber/lego-hamburgerler/">
	            <div class="articleheight">
		        	<h1 itemprop="name">LEGO Hamburgerler</h1>
		            <h2 itemprop="description">Filipinli fast food restoranı Brick Burger, LEGO şeklindeki hamburgerleriyle ve LEGO esintili dekorasyonuyla tüm dünyanın dikkat çekiyor. </h2> 
		        </div>
		         <div style="font-size:10px; float:left; ">6 saat önce • <span style="color:#f12f9e;"><i class="fa fa-fire" aria-hidden="true"></i> <span class="total-count-text">15</span>  </div>
		        

		                    	<a href="/kategori/tasarim" ><div style="font-size:10px; background:#dbdbdb; padding: 5px; margin-top:-12px; margin-right:-10px;float:right; " itemprop="articleSection">TASARIM</div></a>
            				</a>
        </div>
    </article>
</section>
<section>
    <article itemscope itemtype="http://schema.org/Article">
		<figure id="haberimage"><a href="/haber/her-soylediginize-kulak-kabartan-giyilebilir-ses-kaydedici/" class="data-url"><img src="/uploads/2017/02/1852219369589da056640a73.73755003_s.jpg" alt="Her Söylediğinize Kulak Kabartan Giyilebilir Ses Kaydedici"></a></figure>
		
		<div id="articleindex">
		    <a href="/haber/her-soylediginize-kulak-kabartan-giyilebilir-ses-kaydedici/">
	            <div class="articleheight">
		        	<h1 itemprop="name">Her Söylediğinize Kulak Kabartan Giyilebilir Ses Kaydedici</h1>
		            <h2 itemprop="description">Senstone, günlük hayatta kolay ve hızlı bir şekilde notlar almanıza yardımcı oluyor. </h2> 
		        </div>
		         <div style="font-size:10px; float:left; ">3 saat önce  </div>
		        

		                    	<a href="/kategori/teknoloji" ><div style="font-size:10px; background:#dbdbdb; padding: 5px; margin-top:-12px; margin-right:-10px;float:right; " itemprop="articleSection">TEKNOLOJİ</div></a>
            				</a>
        </div>
    </article>
</section>
<section>
    <article itemscope itemtype="http://schema.org/Article">
		<figure id="haberimage"><a href="/haber/mini-minnacik-aksiyon-kamerasi-alpha/" class="data-url"><img src="/uploads/2017/02/97726030589d8eb552ebf0.32557350_s.jpg" alt="Mini Minnacık Aksiyon Kamerası Alpha"></a></figure>
		
		<div id="articleindex">
		    <a href="/haber/mini-minnacik-aksiyon-kamerasi-alpha/">
	            <div class="articleheight">
		        	<h1 itemprop="name">Mini Minnacık Aksiyon Kamerası Alpha</h1>
		            <h2 itemprop="description">Hong Kong merkezli Mokacam,​ yeni ürünü Alpha ile 4K görüntü kaydedebilen en küçük aksiyon kamerası olmak unvanına sahip olmak istiyor. </h2> 
		        </div>
		         <div style="font-size:10px; float:left; ">3 saat önce  </div>
		        

		                    	<a href="/kategori/teknoloji" ><div style="font-size:10px; background:#dbdbdb; padding: 5px; margin-top:-12px; margin-right:-10px;float:right; " itemprop="articleSection">TEKNOLOJİ</div></a>
            				</a>
        </div>
    </article>
</section>
<section>
    <article itemscope itemtype="http://schema.org/Article">
		<figure id="haberimage"><a href="/haber/kolektifli-komsularimiz-taiga-creative/" class="data-url"><img src="/uploads/2017/02/1256218266589d7fdba7af39.63158398_s.jpg" alt="Kolektifli Komşularımız: Taiga Creative"></a></figure>
		
		<div id="articleindex">
		    <a href="/haber/kolektifli-komsularimiz-taiga-creative/">
	            <div class="articleheight">
		        	<h1 itemprop="name">Kolektifli Komşularımız: Taiga Creative</h1>
		            <h2 itemprop="description">Kolektif House&#039;daki komşularımızı tanıyoruz. </h2> 
		        </div>
		         <div style="font-size:10px; float:left; ">8 saat önce • <span style="color:#f12f9e;"><i class="fa fa-fire" aria-hidden="true"></i> <span class="total-count-text">88</span>  </div>
		        

		                    	<a href="/kategori/reklam" ><div style="font-size:10px; background:#dbdbdb; padding: 5px; margin-top:-12px; margin-right:-10px;float:right; " itemprop="articleSection">REKLAM</div></a>
            				</a>
        </div>
    </article>
</section>



<!-- BANNER KODU -->
<section>
		<article class="jobsbanner" >
			<figure>
				<script type='text/javascript'><!--//<![CDATA[
					var m3_u = (location.protocol=='https:'?'https://ad.bigumigu.com/www/delivery/ajs.php':'http://ad.bigumigu.com/www/delivery/ajs.php');
					var m3_r = Math.floor(Math.random()*99999999999);
					if (!document.MAX_used) document.MAX_used = ',';
					document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
					document.write ("?zoneid=9&amp;target=_blank&amp;block=1&amp;blockcampaign=1");
					document.write ('&amp;cb=' + m3_r);
					if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
					document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
					document.write ("&amp;loc=" + escape(window.location));
					if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
					if (document.context) document.write ("&context=" + escape(document.context));
					if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
					document.write ("'><\/scr"+"ipt>");
					//]]>--></script><noscript><a href='http://ad.bigumigu.com/www/delivery/ck.php?n=aebb391f&amp;cb=34345345' target='_blank'><img src='http://ad.bigumigu.com/www/delivery/avw.php?zoneid=9&amp;cb=232342&amp;n=aebb391f' border='0' alt='ilan' /></a></noscript>
				</figure>
				<span>REKLAM</span>
		</article>	
	</section>


<!-- BANNER KODU SONU -->


 <script>
       var apiURL = "http://cdn.api.twitter.com/1/urls/count.json";

$(function(){
$.each($("section article"),function(key,val){
var totalCount = 0;
var par = $(this);
/*$.getJSON("https://graph.facebook.com/?id=http://bigumigu.com"+$(this).find(".data-url").first().attr("href")+"",function(data){ 
par.find(".facebook-count-text").html(data.shares);
if (data.shares > 0){
totalCount += parseInt(data.shares);
par.find(".total-count-text").html(totalCount);
}
    });*/



$.getJSON("http://www.linkedin.com/countserv/count/share?url=http://bigumigu.com/"+$(this).find(".data-url").first().attr("href")+"&format=jsonp&callback=?",function(data){
      
      if (data.count > 0){
        par.find(".linkedin-count-text").html(data.count);
      }

      totalCount += parseInt(data.count);
      if (totalCount > 0){
      par.find(".total-count-text").html(totalCount);
      }
     // console.log("c");
});


});
});
   </script>
        
   
   
   
    <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
    <script>

// disqus tiklama olayi
$(document).ready(function() {
    $('.show-comments').on('click', function(){
          var disqus_shortname = 'bigumigu'; // Replace this value with *your* username.

          // ajax request to load the disqus javascript
          $.ajax({
                  type: "GET",
                  url: "http://" + disqus_shortname + ".disqus.com/embed.js",
                  dataType: "script",
                  cache: true
          });
          // hide the button once comments load
          
    });
});

    
var totalCount = 0;
var apiURL = "http://opensharecount.com/count.json";

var newsURL = "http://bigumigu.com/haber/cam-icindeki-kagit-sehirler";
newsURL = "http://bigumigu.com/haber/cam-icindeki-kagit-sehirler/";

/*$.getJSON("https://graph.facebook.com/?id="+newsURL+"",function(data){ 
$(".fblike").html(data.shares);


});*/

$.getJSON(apiURL + "?url="+newsURL,function(data){ 

if (data.count > 0){
$(".twlike").html(data.count);
totalCount += parseInt(data.count);
//par.find(".total-count-text").html(totalCount);
}
    });



var newsURL = "http://bigumigu.com/haber/cam-icindeki-kagit-sehirler";


   </script>
   <script id="dsq-count-scr" src="//bigumigu.disqus.com/count.js" async></script>

</div>
<div id="clear"></div>

<footer id="footer">
	 <div id="container">
		<div class="section group">
			<div class="col span_1_of_3">
			<address><span style="font-size:18px;font-weight:400;">Bigumigu</span><br>
			Yaratıcı bünyeler için günlük besin kaynağı.</address><br>
			
			<a href="/hakkimizda">Hakkımızda</a><br>
			<a href="/uyelik-ve-kullanim-sartlari">Üyelik, Kullanım ve Gizlilik Şartları</a>
			<br><br>			
				
			<a href="https://www.facebook.com/bigumigu" target="_blank"><i class='fa fa-facebook fa-lg'></i></a>
			<a href="https://twitter.com/bigumigu" target="_blank"><i class='fa fa-twitter fa-lg'  style="margin: 0 10px;"></i></a>
			<a href="https://instagram.com/bigumigu/" target="_blank"><i class='fa fa-instagram fa-lg' ></i></a>
			<a href="https://www.youtube.com/bigumigu/" target="_blank"><i class='fa fa-youtube-play fa-lg'  style="margin: 0 10px;"></i></a>
			<a href="https://www.linkedin.com/company/bigumigu" target="_blank"><i class='fa fa-linkedin fa-lg'></i></a> 
			<a href="https://plus.google.com/+bigumigu" target="_blank"><i class='fa fa-google-plus fa-lg'  style="margin: 0 10px;" ></i></a>
			<a href="https://www.pinterest.com/bigumigu" target="_blank"><i class='fa fa-pinterest fa-lg'  ></i></a>
			<a href="http://feeds.feedburner.com/bigumigu/TdKf" target="_blank"><i class='fa fa-rss fa-lg'  style="margin: 0 10px;" ></i></a>
			<br><br><br>
			© 2005 - 2016 Bigumigu Ltd.

			</div>
			<div class="col span_1_of_3" >
				<br>
				<b>Özel İçerikler</b><br>
				<a href="/pazar-gazetesi">Pazar Gazetesi</a>  / 
				<a href="/yaratici-fikirler">Yaratıcı Fikirler</a><br><br>
				<b>Kategoriler</b><br>
				<a href="/kategori/reklam">Reklam</a> / <a href="/kategori/tasarim">Tasarım</a> / <a href="/kategori/teknoloji">Teknoloji</a><br><br>
				<a href="mailto:editor@bigumigu.com">Çalışmanızı gönderin</a><br>
				<a href="/is-ilani-yayinlama">İş ilanı yayınlayın</a><br>
				<a href="/egitimler">Eğitimlerimiz hakkında bilgi alın</a><br>
				<a href="/reklam-olanaklari">Reklam ve sponsorluk seçeneklerini inceleyin</span>
			</div>
			<div class="col span_1_of_3">
				<br>
				
				
Sponsor Olduğumuz Uluslararası Etkinlikler<br>
				<a href="https://www.canneslions.com/media_supporters_2016/" target="_blank"><img src="/images/layout/canneslions.png" width="150" alt="Cannes Lions"></a>
				<a href="https://www.eurobest.com/Sponsors-and-partners/Media-supporters" target="_blank"><img src="/images/layout/eurobest.png" width="150" alt="Eurobest"></a>
				<br><br>Teşekkürler<br>
				<a href="http://hypeistanbul.com/" target="_blank"><img src="/images/layout/hype.png" alt="hype"></a><br>
			</div>
		</div>
	</div>
</footer>
 

<script src="/js/menu.js?123"></script>
<script>

$(function(){
    $("#araBtn").click(function(){
            window.location.href = "/ara/"+$("#searchKeyword").val();
    }); 

$("#searchKeyword").keypress(function(event) {
    if (event.which == 13) {
        event.preventDefault();
        window.location.href = "/ara/"+$("#searchKeyword").val();
    }
});

});

 		    

</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');


ga('provide', 'adblockTracker', function(tracker, opts) {
  var ad = document.createElement('ins');
  ad.className = 'AdSense';
  ad.style.display = 'block';
  ad.style.position = 'absolute';
  ad.style.top = '-1px';
  ad.style.height = '1px';
  document.body.appendChild(ad);
  tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);
  document.body.removeChild(ad);
});

ga('create', 'UA-311101-1', 'auto');
ga('require', 'adblockTracker', {dimensionIndex: 1});
ga('send', 'pageview');
  
  
  

</script>

<!-- Start of StatCounter Code for Default Guide -->
<script type="text/javascript">
var sc_project=1132942; 
var sc_invisible=1; 
var sc_security="6dff5fb3"; 
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
document.write("<sc"+"ript type='text/javascript' src='" +
scJsHost+
"statcounter.com/counter/counter.js'></"+"script>");
</script>
<script async src="https://secure.assets.tumblr.com/post.js"></script>
<noscript><div class="statcounter"><a title="website
statistics" href="http://statcounter.com/"
target="_blank"><img class="statcounter"
src="http://c.statcounter.com/1132942/0/6dff5fb3/1/"
alt="website statistics"></a></div></noscript>
<!-- End of StatCounter Code for Default Guide -->

<script id="dsq-count-scr" src="//bigumigu.disqus.com/count.js" async></script>

</body>
</html>



