
<!DOCTYPE html>
<html itemscope 
    itemtype="http://schema.org/Article" 
    prefix="og: http://ogp.me/ns#">
    <head>
    <meta charset="utf-8">
    <html lang = "tr">
            <title>Bulaşık Yıkamayı Kim Sevmez? * Bigumigu</title>
    
    <link title="bigumigu" rel="search" type="application/opensearchdescription+xml" href="/opensearch.xml">

   <link href="https://fonts.googleapis.com/css?family=Libre+Baskerville:400,700|Open+Sans:300,400,700&subset=latin-ext" rel="stylesheet">
    
   
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta content="IE=edge" http-equiv="X-UA-Compatible">
    <meta content="width=device-width, initial-scale=1" name="viewport">
                        <meta name="description" content="Finish&#039;in elde bulaşık yıkamanın zorluklarını karikatürize detaylarla anlattığı film; eğlenceli bir müzikal havasında.">
                    <meta name="keywords" content="deterjan,wieden kennedy,müzikal,bulaşık makinesi,finish,bulaşık,elde yıkama">
                    <meta name="author" content="deniz tan">
                                    <meta property="og:description" content="Finish&#039;in elde bulaşık yıkamanın zorluklarını karikatürize detaylarla anlattığı film; eğlenceli bir müzikal havasında." />
                    <meta property="og:title" content="Bulaşık Yıkamayı Kim Sevmez?" />
                    <meta property="og:image" content="http://bigumigu.com/uploads/2017/07/1379113652595e38fda6bdf4.63695507_s.jpg" />
                    <meta property="og:url" content="http://bigumigu.com/haber/bulasik-yikamayi-kim-sevmez/" />
                    <meta property="article:author" content="http://facebook.com/deniztan" />
                                     <link rel="canonical" href="http://bigumigu.com/haber/bulasik-yikamayi-kim-sevmez/" />
                    <link rel="amphtml" href="http://bigumigu.com/haber-amp/bulasik-yikamayi-kim-sevmez/" />
                

    <meta name="twitter:site" content="&#64;bigumigu" />
                     <meta name="twitter:title" content="Bulaşık Yıkamayı Kim Sevmez?" />
                      <meta name="twitter:description" content="Finish&#039;in elde bulaşık yıkamanın zorluklarını karikatürize detaylarla anlattığı film; eğlenceli bir müzikal havasında." />
                      <meta name="twitter:card" content="summary_large_image" />
                      <meta name="twitter:image" content="http://bigumigu.com/uploads/2017/07/1379113652595e38fda6bdf4.63695507_n.jpg" />
             
    <meta name="robots" content="noodp">
    <meta name="googlebot" content="noodp">
    <meta name="distribution" content="global">
    <meta name="classification" content="turkey">
    <meta name="Date-Creation-yyyy" content="2005">
    <meta name="robots" content="ALL">
    <meta name="identifier-url" content="bigumigu.com">
    <meta name="copyright" content="copyright 2005 bigumigu">
        <meta property="fb:app_id" content="125147024185808" />
        <link href="https://plus.google.com/+bigumigu" rel="publisher" />

    <link rel="apple-touch-icon" sizes="57x57" href="/images/favicon/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/images/favicon/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/images/favicon/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/images/favicon/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/images/favicon/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/images/favicon/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/images/favicon/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/images/favicon/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/images/favicon/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="/images/favicon/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/images/favicon/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="/images/favicon/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/images/favicon/favicon-16x16.png">
	<link rel="manifest" href="/images/favicon/manifest.json">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="/images/favicon/ms-icon-144x144.png">
	<meta name="theme-color" content="#ffffff">
	
	<meta property="fb:pages" content="81792615359" />
    
    
    <link rel="alternate" type="application/rss+xml" title="RSS" href="http://feeds.feedburner.com/bigumigu/TdKf">

    <!-- <script src="https://code.jquery.com/jquery-1.11.3.min.js"></script> -->
    <script src="http://code.jquery.com/jquery-1.12.1.min.js"></script>
   

    <link rel="stylesheet" href="/css/normalize.css?121125">
    <link rel="stylesheet" href="/css/main.css?34364">
    <link rel="stylesheet" href="/css/menu.css?125">
    <link rel="stylesheet" href="/css/font-awesome.min.css?123">
            <link href="/bundles/jbfileuploader/lib/jquery-file-upload/css/jquery.fileupload.css" type="text/css" rel="stylesheet" />
        <link href="/bundles/jbfileuploader/css/jbfileupload.css" type="text/css" rel="stylesheet" />
        <link href="/bundles/jbfileuploader/lib/jcrop/css/jquery.Jcrop.min.css" type="text/css" rel="stylesheet" />
    
            <script type="text/javascript" src="/bundles/jbfileuploader/lib/jquery-file-upload/js/vendor/jquery.ui.widget.js"></script>
        <script type="text/javascript" src="/bundles/jbfileuploader/lib/jquery-file-upload/js/jquery.iframe-transport.js"></script>
        
        <script type="text/javascript" src="/bundles/jbfileuploader/lib/jquery-file-upload/js/jquery.fileupload.js"></script>
        <script type="text/javascript" src="/bundles/jbfileuploader/js/jbfileupload.js?v20"></script>
        <script type="text/javascript" src="/bundles/jbfileuploader/lib/jcrop/js/jquery.Jcrop.js"></script>
        <script type="text/javascript">
            $(document).ready(function()
            {
                $('#gorsel').jbFileUpload();
            });
        </script>
        
    
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
	googletag.cmd.push(function() {
	var mapLeader = googletag.sizeMapping().
		addSize([240, 10], [200, 200]).
		addSize([300, 10], [250, 250], [300, 250], [200, 200]).
		addSize([1000, 100], [250, 250], [300, 600], [300, 250], [200, 200]).
		build();
	
	window.LeaderSlot= googletag.defineSlot('/1002327/300x250_hype', [320,50], 'div-gpt-ad-1483900557520-0').
		defineSizeMapping(mapLeader).
		addService(googletag.pubads());

	googletag.enableServices();


  });
</script>

<script>
 googletag.cmd.push(function() {
	var mapLeader = googletag.sizeMapping().
		addSize([320, 10], [320, 100], [320, 50], [234, 60]).
		addSize([480, 10], [468, 60]).
		addSize([768, 10], [728, 90]).
		addSize([1000, 10], [728, 90], [970,90], [970, 250]).
		build();
	
	window.LeaderSlot= googletag.defineSlot('/1002327/Hype_728x90', [728, 90], 'div-gpt-ad-1483899683785-0').
		defineSizeMapping(mapLeader).
		addService(googletag.pubads());

	googletag.enableServices();


  });
</script>

<!-- MailMunch for bigumigu -->
<!-- Paste this code right before the </head> tag on every page of your site. -->
<script src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-mailmunch-site-id="303324" async="async"></script>
 
</head>
<body>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.8&appId=125147024185808";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>window.fbAsyncInit = function() {
    FB.init({
        xfbml      : true,
        version    : 'v2.3'
    });
    }; (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

<script type="text/javascript">
            function HideContent(d) {
                document.getElementById(d).style.display = "none";
            }
    function ShowContent(d) {
        document.getElementById(d).style.display = "block";
    }
    function ReverseDisplay(d) {
        if(document.getElementById(d).style.display == "none") { document.getElementById(d).style.display = "block"; $("#searchKeyword").focus(); }
        else { document.getElementById(d).style.display = "none"; }
    }
</script>

<header>
<div id="bottomAd" style="font-size: 2px;">&nbsp;</div>
<div id="topbanner">
<!-- /1002327/Hype_728x90 -->
<div id='div-gpt-ad-1483899683785-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1483899683785-0'); });
</script>
</div>
</div>

 <div style="text-align:right; " id="google_translate_element"></div><script type="text/javascript">
function googleTranslateElementInit() {
  new google.translate.TranslateElement({pageLanguage: 'tr', includedLanguages: 'en,es,fr,it,tr', layout: google.translate.TranslateElement.InlineLayout.SIMPLE, gaTrack: true, gaId: 'UA-311101-1'}, 'google_translate_element');
}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>


<nav id="topmenu">
	<ul style="text-align:right; "> 
 		<li id="gonder" class="desktop"><a href="mailto:editor@bigumigu.com">Çalışmanızı gönderin</a></li>
        <li class="desktop"><a id="arama" href="javascript:ReverseDisplay('search')"><i class='fa fa-search fa-lg'></i></a></li>
                	<li><a href='/login' class="login"><i class='fa fa-user fa-lg' ></i></a></li>
		    </ul> 
</nav>
<div id="search" style="display:none;">
	<div id="container">
    	<input id="searchKeyword" placeholder="Ne aramıştınız?" type='text' style=""><button type="submit" name="arama" id="araBtn" class="button"><i class="fa fa-chevron-right fa-lg"></i></button>
    </div>
</div>
<div id="sitelogo"><a href="/"><img src="/images/layout/bigumigu_logo.png" title="Bigumigu" style="width:45px;" alt="Bigumigu"></a></div>

	 <div class="yaratici" >Yaratıcı bünyeler için günlük besin kaynağı </div>


<nav id="mainmenu" >
	<ul>
		<li><a href="/" >Bigumigu</a></li>
		<li><a href="/is-ilanlari">İş İlanları</a></li>
	</ul>
</nav>	

<div id="clear" style="padding:5px;"></div>

<nav id="minimenu" class="desktop">
    <ul>
		<li><div id="akbank" ><a href="/yaratici-fikirler">Yaratıcı Fikirler</a></li>
			</ul>
        </div>
        
    </nav>
	 
 
    
    <div id="clear"></div>
    <div id="o-wrapper" class="o-wrapper"> </div>
    
    <nav id="c-menu--slide-right" class="c-menu c-menu--slide-right">
    	<button class="c-menu__close"><i class='fa fa-times fa-lg'></i></button>
		<ul class="c-menu__items">
		    		    		</ul>
	</nav>
	<div id="clear"></div>
	<div id="c-mask" class="c-mask"></div> 
</header>

<div id="clear"></div>
<div id="container">


<div class="bosluk">	
	<div itemprop="image" id="haberimg"><img src="/uploads/2017/07/1379113652595e38fda6bdf4.63695507_n.jpg"  ></div>	
	
	
	<section id="content" itemscope itemtype="http://schema.org/Article">

		<h1 itemprop="name">Bulaşık Yıkamayı Kim Sevmez?</h1>
		<h2 itemprop="description"><p>Finish&#039;in elde bulaşık yıkamanın zorluklarını karikatürize detaylarla anlattığı film; eğlenceli bir müzikal havasında.</p></h2>
	
		<div id="newssocialmedia">
            <ul>
               <li class="mobile" ><a href="whatsapp://send?text=http://bigumigu.com/haber/bulasik-yikamayi-kim-sevmez" target="_blank"><i class='fa fa-whatsapp'></i> </a></li>
                <li><a href='http://facebook.com/sharer.php?u=http://bigumigu.com/haber/bulasik-yikamayi-kim-sevmez/' target='_blank' onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600'); return false;" target="_blank"><i class='fa fa-facebook'></i><span class="fblike">8</span></a></li>
                <li><a href='javascript:;' target='_blank' onclick="javascript:window.open('https://twitter.com/intent/tweet?text=Bula%C5%9F%C4%B1k%20Y%C4%B1kamay%C4%B1%20Kim%20Sevmez%3F&url=http://bigumigu.com/haber/bulasik-yikamayi-kim-sevmez/&via=bigumigu&p=/pub/img/news/8c14b19a9210a3b3739975fb4f4e3ca8c0ed6ab74e329b53947bea871d769515_s.jpg', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600'); return false;"><i class='fa fa-twitter'></i><span class="twlike"> </span></a></li>
                <li><a href="javascript:window.open('http%3A%2F%2Fwww.linkedin.com%2FshareArticle?mini=true&url=http://bigumigu.com/haber/bulasik-yikamayi-kim-sevmez/&title=   Bula%C5%9F%C4%B1k+Y%C4%B1kamay%C4%B1+Kim+Sevmez%3F&summary=   Finishin+elde+bula%C5%9F%C4%B1k+y%C4%B1kaman%C4%B1n+zorluklar%C4%B1n%C4%B1+karikat%C3%BCrize+detaylarla+anlatt%C4%B1%C4%9F%C4%B1+film%3B+e%C4%9Flenceli+bir+m%C3%BCzikal+havas%C4%B1nda.&source=http://bigumigu.com', '_blank', 'width=400,height=500');void(0);" target="_blank"><i class='fa fa-linkedin'></i> <span class="lnklike"> </span></a></li>

                <li><a href="mailto:?subject=Bulaşık Yıkamayı Kim Sevmez?&body=Finish&#039;in elde bulaşık yıkamanın zorluklarını karikatürize detaylarla anlattığı film; eğlenceli bir müzikal havasında. %0D http://bigumigu.com/haber/bulasik-yikamayi-kim-sevmez/" target="_blank"><i class='fa fa-envelope'></i></a></li>
                           </ul>
        </div>
		
		
		<div id="habermetni">

		
            <p>Bulaşık makinesi detarjanı Finish; elle bulaşık yıkamanın hala gündemde olduğu Brezilya, Hindistan, Çin ve ülkemiz gibi ülkeler için hazırlanan yeni reklam filminde eğlenceli bir müzikal havası estirerek, elde bulaşık yıkamanın sıkıntılarına mizahi bir yoldan değiniyor. Dünya çapında ilgili ülkelerde (Türkiye de dahil) gösterime girecek film, Wieden+Kennedy Londra tarafından hazırlandı.
</p><p>Filmde, elde bulaşık yıkayan çeşitli insanlar görünüyor. Şarkının sözleri "Bulaşık yıkamayı çok severim!" diye haykırırken insanların yüzlerindeki zorlama gülümsemelerden de bunun pek doğru olmadığını anlayabiliyoruz. Film de bulaşık yıkarken yaşanan sıkıntıları abartılı ve karikatürize bir tonla ekrana getiriyor. Eli buruş buruş olmuş kadın, bulaşık başında yaşlanan adam, çocuğunun ilk adımlarını bulaşık yüzünden kaçıran bir başka, kokulu bulaşık süngeri, kesilen eller... Derken film kreşendosunu şişen bir sarı bulaşık eldiveniyle yapıyor. Eldiven şişiyor, şişiyor, apartmandan taşıyor. O sırada dış ses de mesajı veriyor: "Kimse bulaşık yıkamayı sevmez. Bulaşıkları makineye bırakın."<br>
</p><p>Sarı bulaşık eldiveni; Finish'in kampanyasını taşıyan bir unsur olarak belirlenmiş. Sarı bulaşık eldiveni; basın, açık hava, sosyal medya gibi mecralarda görsel öğe olarak kullanılırken ana filmden kesilerek yapılan kısa filmlerde de mesajı taşıyor.
</p><p><img src="http://bigumigu.com/uploads/2017/07/2007040172595e392a3a6c29.72854952.png">
</p><p><img src="http://bigumigu.com/uploads/2017/07/441295834595e3983404232.65534207.png"></p><p><img src="http://bigumigu.com/uploads/2017/07/145627570595e39a6528e70.75155531.jpg"></p><p><img src="http://bigumigu.com/uploads/2017/07/1314873830595e39f3a58e45.54046781.png"></p><p><img src="http://bigumigu.com/uploads/2017/07/799472435595e3a155a4b78.32424130.png"></p><p><img src="http://bigumigu.com/uploads/2017/07/2079955517595e3a2ce90fd5.78540759.png"></p><p>	<iframe width="730" height="411" src="//www.youtube.com/embed/RL6Wiiq7sg8" frameborder="0" allowfullscreen="">
	</iframe>
</p><p>Künye:<br>Reklamveren: Finish<br>Reklam Ajansı: Wieden & Kennedy London<br>Yönetici Yaratıcı Yönetmen: Tony Davidson, Iain Tait<br>Yaratıcı Yönetmen: Carlos Alija, Laura Sampedro<br>Yaratıcı Ekip: Bertie Scrase, Christen Brestrup<br>Yapımcı: James Laughton<br>Müşteri Grup Direktörü: Nick Owen<br>Müşteri Yöneticisi: Holly Baker-Cliff<br>Planlama: Indiana Matine<br>Yapım Şirketi: Friend<br>Yönetmen: Ian Pons Jewell<br>Görüntü Yönetmeni: Mauro Chiarello<br>Yapımcı: Rob Leonard<br>Yönetici Yapımcı: Luke Jacobs<br>Pazarlama Direktörü: Luke Jacobs<br>Yapım Yöneticisi: Jess Wylie<br>Kurgu: Cut & Run<br>Kurgucu: Ben Campbell<br>Kurgu Asistanı: Joanna Lewandowska<br>Yapımcı: Ruth Minkley<br>Post Prodüksiyon: Time Based Arts<br>Görsel Efekt Süpervizörü: Stephen Grasso<span></span>
</p><p>Görsel: YouTube
</p>
            
            
		</div>
	<div id="clear" style="padding:15px;" ></div>
		
		<div id="category">
			<time datetime="2017-07-06T16:37:40+03:00">6 Temmuz 2017 16:37</time>  | 
			            	<a href="/kategori/reklam" ><span itemprop="articleSection">REKLAM</span></a> 
                        
         </div>
		 
		  
		 <div id="author"><a href="/yazar/deniz-tan">
                <img src="/uploads/2016/11/19859482555821a236ad9e59.37349143_p.jpg">
        
        <br>
            <span itemprop="author">deniz tan </span></a>
                            <a href="http://twitter.com/tinca" target="_blank" class="protwitter" ><i class='fa fa-twitter'></i></a>
                            <br>
            <span id="title"> Bigumigu Yazarı</span>
         </div>
         
                  
         
         
         
         
         
         
		 	                
                
                
         <div style="width:90%; margin:auto;">       
         <div  class="fb-comments" data-href="http://bigumigu.com/haber/bulasik-yikamayi-kim-sevmez/" data-width="100%"  data-numposts="5"></div>
         </div>       
              
		  <div id="clear" style="padding:15px;" ></div>
		  
    
		  
		  
		 
		 
	</section>
	
	<aside  id="sidebar">
	
	
	
	<br><br><br>

		
		<!-- BANNER KODU -->
		
	<div id="haberdetay_banner">		
	<!-- /1002327/300x250_hype -->
		<div id='div-gpt-ad-1483900557520-0'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1483900557520-0'); });
		</script>
		</div>
			REKLAM
			</div>
			<br><br><br>
			
			<!-- BANNER KODU SONU -->
	
		<div id="gunun-ilani">
		<a href="/is-ilanlari"><h3>İş İlanları</h3></a>
		
            
		 <div id="clear" style="padding:10px;"></div>
                    <a href="/is-ilani/geleneksel-mecralara-hakim-musteri-yoneticisi-ve-senior-art-director-ariyoruz"><img src="/uploads/2015/12/1dcbc173a31c256f21d5a17e72c12357d5f1fccd07e0dca907b14a649024a773.png" id="job-image">

                <span id="job-title"> Geleneksel Mecralara Hakim Müşteri Yöneticisi ve Senior Art Director Arıyoruz </span><br>
                            <a href="/is-ilanlari/pozisyon/sr-art-director" id="job-tag">sr. art director</a>, 
                                  <a href="/is-ilanlari/pozisyon/musteri-yoneticisi" id="job-tag">müşteri yöneticisi</a>                <div id="clear" style="padding:15px;"></div>
         
              <a href="/is-ilani/art-director-copywriter-ve-account-manager-araniyor"><img src="/uploads/2015/12/1316997456715677ab9da8.57561558_p.png" id="job-image">

                <span id="job-title"> Art Director, Copywriter ve Account Manager Aranıyor </span><br>
                            <a href="/is-ilanlari/pozisyon/reklam-yazari" id="job-tag">reklam yazarı</a>, 
                                  <a href="/is-ilanlari/pozisyon/art-director" id="job-tag">art director</a>, 
                                  <a href="/is-ilanlari/pozisyon/marka-yoneticisi" id="job-tag">marka yöneticisi</a>                <div id="clear" style="padding:15px;"></div>
         
              <a href="/is-ilani/senior-art-director-ariyoruz-86919385278"><img src="/uploads/2016/01/1849178833568fcd62686ef8.15544166_p.png" id="job-image">

                <span id="job-title"> Senior Art Director Arıyoruz. </span><br>
                            <a href="/is-ilanlari/pozisyon/art-director" id="job-tag">art director</a>                <div id="clear" style="padding:15px;"></div>
         
              <a href="/is-ilani/waytosay-metin-yazari-ariyor"><img src="/uploads/2017/07/183811156595e3c796b24b7.44530513_p.png" id="job-image">

                <span id="job-title"> waytosay Metin Yazarı Arıyor! </span><br>
                            <a href="/is-ilanlari/pozisyon/metin-yazari" id="job-tag">metin yazarı</a>                <div id="clear" style="padding:15px;"></div>
         
              <a href="/is-ilani/3d-tasarim-uzmani-ve-grafik-tasarimci-ariyoruz"><img src="/uploads/2015/12/151b55beb512bd93ea2b1f2acde59620129c7a3177a8f2c6b2eb6859d4f23026.png" id="job-image">

                <span id="job-title"> 3D Tasarım Uzmanı ve Grafik Tasarımcı Arıyoruz. </span><br>
                            <a href="/is-ilanlari/pozisyon/grafik-tasarimci" id="job-tag">grafik tasarımcı</a>, 
                                  <a href="/is-ilanlari/pozisyon/3d-tasarimci" id="job-tag">3d tasarımcı</a>                <div id="clear" style="padding:15px;"></div>
         
                 
			
        </div>
		
		<div id="clear" style="padding:10px;"></div>
		
		<div id="clear"></div>	
	<div id="newsletter2">
		<span id="baslik">E-Posta Listesine Katılın</span><br>
		<span id="altmetin">Reklam, tasarım ve teknoloji gündemini kaçırmak istemeyenler, Bigumigu e-posta listesine kayıt olun!</span><br>
			<div id="mc_embed_signup">
				<form action="//bigumigu.us3.list-manage.com/subscribe/post?u=c3bfd3136aacfdb7de033bb68&amp;id=c7326af428" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
				<div id="mc_embed_signup_scroll">
					
						
						<div class="mc-field-group input-group">
							<ul>
								<li><input type="checkbox" value="1" name="group[14113][1]" id="mce-group[14113]-14113-0" checked><label for="mce-group[14113]-14113-0">Günlük Özet</label></li>
	    
								<li><input type="checkbox" value="2" name="group[14113][2]" id="mce-group[14113]-14113-1" checked><label for="mce-group[14113]-14113-1">Bu Hafta Dikkat Çekenler</label></li>
								<li><input type="checkbox" value="4" name="group[14113][4]" id="mce-group[14113]-14113-2" checked><label for="mce-group[14113]-14113-2">Haftanın İş İlanları</label></li>
								
								<li><input type="checkbox" value="8" name="group[14113][8]" id="mce-group[14113]-14113-3" checked><label for="mce-group[14113]-14113-3">Pazar Gazetesi Alarmı</label></li>
							</ul>
						</div>
				
					<input type="email" value="" name="EMAIL" class="required email" placeholder="e-posta adresin" id="mce-EMAIL">
					<button type="submit" type="submit" value="Kayıt ol" name="subscribe" id="mc-embedded-subscribe" class="button"><i class="fa fa-chevron-right fa-lg"></i></button>
					
			<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_c3bfd3136aacfdb7de033bb68_c7326af428" tabindex="-1" value=""></div>
			</div>
			</div>
			</form>		 
            
	</div>
	<div id="clear"></div>	
	
	<br><br>
		
	<div ="takipedin" style="background:#fff; padding:20px;" >
		<b>Bizi takip edin</b><br><br>
		<a href="https://www.facebook.com/bigumigu" target="_blank"><i class='fa fa-facebook fa-lg'></i></a>
			<a href="https://twitter.com/bigumigu" target="_blank"><i class='fa fa-twitter fa-lg'  style="margin: 0 11px;"></i></a>
			<a href="https://instagram.com/bigumigu/" target="_blank"><i class='fa fa-instagram fa-lg' ></i></a>
			<a href="https://www.youtube.com/bigumigu/" target="_blank"><i class='fa fa-youtube-play fa-lg'  style="margin: 0 11px;"></i></a>
			<a href="https://www.linkedin.com/company/bigumigu" target="_blank"><i class='fa fa-linkedin fa-lg'></i></a> 
			<a href="https://plus.google.com/+bigumigu" target="_blank"><i class='fa fa-google-plus fa-lg'  style="margin: 0 11px;" ></i></a>
			<a href="https://www.pinterest.com/bigumigu" target="_blank"><i class='fa fa-pinterest fa-lg'  ></i></a>
			<a href="http://feeds.feedburner.com/bigumigu/TdKf" target="_blank"><i class='fa fa-rss fa-lg'  style="margin: 0 11px;" ></i></a>
	</div>	
		
	</aside>
	
	
	 <div id="clear" style="padding:15px;" ></div>
	 

</div>


   
   <div id="clear" ></div>
 
        <div id="taze-icerikler">Bunlar da ilginizi çekebilir</div>
        <section>
    <article itemscope itemtype="http://schema.org/Article">
		<figure id="haberimage"><a href="/haber/doga-dostu-bir-yapi-malzemesi-olarak-mantar/" class="data-url"><img src="/uploads/2017/07/1247382641595f960dc7f158.35848792_s.jpg" alt="Doğa Dostu Bir Yapı Malzemesi Olarak Mantar"></a></figure>
		
		<div id="articleindex">
		    <a href="/haber/doga-dostu-bir-yapi-malzemesi-olarak-mantar/">
	            <div class="articleheight">
		        	<h1 itemprop="name">Doğa Dostu Bir Yapı Malzemesi Olarak Mantar</h1>
		            <h2 itemprop="description">Aleksi Vesaluoma, Grown Structures adlı projesiyle mantardaki miselyumu kullanarak doğada çözünebilen ve kaya gibi sağlam olan alternatif bir yapı malzemesi üretti. </h2> 
		        </div>
		         <div style="font-size:10px; float:left; ">10 saat önce  </div>
		        

		                    	<a href="/kategori/tasarim" ><div style="font-size:10px; background:#dbdbdb; padding: 5px; margin-top:-12px; margin-right:-10px;float:right; " itemprop="articleSection">TASARIM</div></a>
            				</a>
        </div>
    </article>
</section>
<section>
    <article itemscope itemtype="http://schema.org/Article">
		<figure id="haberimage"><a href="/haber/pratik-dalis-tupu/" class="data-url"><img src="/uploads/2017/07/655790389595f7700390c43.04075299_s.jpg" alt="Pratik Dalış Tüpü"></a></figure>
		
		<div id="articleindex">
		    <a href="/haber/pratik-dalis-tupu/">
	            <div class="articleheight">
		        	<h1 itemprop="name">Pratik Dalış Tüpü</h1>
		            <h2 itemprop="description">El pompasıyla doldurulabilen, hafif ve taşınabilir dalış tüpü Scorkl; 10 dakika boyunca özgürce su altında kalmayı sağlıyor.  </h2> 
		        </div>
		         <div style="font-size:10px; float:left; ">12 saat önce • <span style="color:#f12f9e;"><i class="fa fa-fire" aria-hidden="true"></i> <span class="total-count-text">29</span>  </div>
		        

		                    	<a href="/kategori/tasarim" ><div style="font-size:10px; background:#dbdbdb; padding: 5px; margin-top:-12px; margin-right:-10px;float:right; " itemprop="articleSection">TASARIM</div></a>
            				</a>
        </div>
    </article>
</section>
<section>
    <article itemscope itemtype="http://schema.org/Article">
		<figure id="haberimage"><a href="/haber/michelinden-geri-donusturulmus-malzemeyle-3b-basilmis-havasiz-lastik/" class="data-url"><img src="/uploads/2017/07/1206308265595f52002fdd60.03619218_s.jpg" alt="Michelin&#039;den Geri Dönüştürülmüş Malzemeyle 3B Basılmış Havasız Lastik"></a></figure>
		
		<div id="articleindex">
		    <a href="/haber/michelinden-geri-donusturulmus-malzemeyle-3b-basilmis-havasiz-lastik/">
	            <div class="articleheight">
		        	<h1 itemprop="name">Michelin'den Geri Dönüştürülmüş Malzemeyle 3B Basılmış Havasız Lastik</h1>
		            <h2 itemprop="description">Michelin, Montreal&#039;de düzenlediği MovinOn konferansında yeni havasız 3B basılmış konsept lastiği tanıttı. </h2> 
		        </div>
		         <div style="font-size:10px; float:left; ">16 saat önce • <span style="color:#f12f9e;"><i class="fa fa-fire" aria-hidden="true"></i> <span class="total-count-text">19</span>  </div>
		        

		                    	<a href="/kategori/teknoloji" ><div style="font-size:10px; background:#dbdbdb; padding: 5px; margin-top:-12px; margin-right:-10px;float:right; " itemprop="articleSection">TEKNOLOJİ</div></a>
            				</a>
        </div>
    </article>
</section>
<section>
    <article itemscope itemtype="http://schema.org/Article">
		<figure id="haberimage"><a href="/haber/havas-tan-musterisine-tam-sayfa-veda/" class="data-url"><img src="/uploads/2017/07/200471865595ec10babd406.09558245_s.jpg" alt="Havas&#039;tan Müşterisine Tam Sayfa Veda"></a></figure>
		
		<div id="articleindex">
		    <a href="/haber/havas-tan-musterisine-tam-sayfa-veda/">
	            <div class="articleheight">
		        	<h1 itemprop="name">Havas'tan Müşterisine Tam Sayfa Veda</h1>
		            <h2 itemprop="description">Havas 10 yıldır müşterisi olan Dos Equis&#039;i kaybettikten sonra tam sayfa bir ilanla müşterisine veda etti. </h2> 
		        </div>
		         <div style="font-size:10px; float:left; ">18 saat önce • <span style="color:#f12f9e;"><i class="fa fa-fire" aria-hidden="true"></i> <span class="total-count-text">8</span>  </div>
		        

		                    	<a href="/kategori/reklam" ><div style="font-size:10px; background:#dbdbdb; padding: 5px; margin-top:-12px; margin-right:-10px;float:right; " itemprop="articleSection">REKLAM</div></a>
            				</a>
        </div>
    </article>
</section>
<section>
    <article itemscope itemtype="http://schema.org/Article">
		<figure id="haberimage"><a href="/haber/cok-kulturlu-bir-yasamin-yansidigi-cizimler/" class="data-url"><img src="/uploads/2017/07/513176139595eb9c64cce78.10257489_s.jpg" alt="Çok Kültürlü Bir Yaşamın Yansıdığı Çizimler"></a></figure>
		
		<div id="articleindex">
		    <a href="/haber/cok-kulturlu-bir-yasamin-yansidigi-cizimler/">
	            <div class="articleheight">
		        	<h1 itemprop="name">Çok Kültürlü Bir Yaşamın Yansıdığı Çizimler</h1>
		            <h2 itemprop="description">Budapeşte&#039;de yaşayan illüstratör Anna Anjos, gezdiği ya da yaşadığı şehirleri çalışmalarına yansıtıyor. </h2> 
		        </div>
		         <div style="font-size:10px; float:left; ">17 saat önce • <span style="color:#f12f9e;"><i class="fa fa-fire" aria-hidden="true"></i> <span class="total-count-text">26</span>  </div>
		        

		                    	<a href="/kategori/tasarim" ><div style="font-size:10px; background:#dbdbdb; padding: 5px; margin-top:-12px; margin-right:-10px;float:right; " itemprop="articleSection">TASARIM</div></a>
            				</a>
        </div>
    </article>
</section>



<!-- BANNER KODU -->
<section>
		<article class="jobsbanner" >
			<figure>
				<script type='text/javascript'><!--//<![CDATA[
					var m3_u = (location.protocol=='https:'?'https://ad.bigumigu.com/www/delivery/ajs.php':'http://ad.bigumigu.com/www/delivery/ajs.php');
					var m3_r = Math.floor(Math.random()*99999999999);
					if (!document.MAX_used) document.MAX_used = ',';
					document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
					document.write ("?zoneid=9&amp;target=_blank&amp;block=1&amp;blockcampaign=1");
					document.write ('&amp;cb=' + m3_r);
					if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
					document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
					document.write ("&amp;loc=" + escape(window.location));
					if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
					if (document.context) document.write ("&context=" + escape(document.context));
					if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
					document.write ("'><\/scr"+"ipt>");
					//]]>--></script><noscript><a href='http://ad.bigumigu.com/www/delivery/ck.php?n=aebb391f&amp;cb=34345345' target='_blank'><img src='http://ad.bigumigu.com/www/delivery/avw.php?zoneid=9&amp;cb=232342&amp;n=aebb391f' border='0' alt='ilan' /></a></noscript>
				</figure>
				<span>REKLAM</span>
		</article>	
	</section>


<!-- BANNER KODU SONU -->


 <script>
       var apiURL = "http://cdn.api.twitter.com/1/urls/count.json";

$(function(){
$.each($("section article"),function(key,val){
var totalCount = 0;
var par = $(this);
/*$.getJSON("https://graph.facebook.com/?id=http://bigumigu.com"+$(this).find(".data-url").first().attr("href")+"",function(data){ 
par.find(".facebook-count-text").html(data.shares);
if (data.shares > 0){
totalCount += parseInt(data.shares);
par.find(".total-count-text").html(totalCount);
}
    });*/



$.getJSON("http://www.linkedin.com/countserv/count/share?url=http://bigumigu.com/"+$(this).find(".data-url").first().attr("href")+"&format=jsonp&callback=?",function(data){
      
      if (data.count > 0){
        par.find(".linkedin-count-text").html(data.count);
      }

      totalCount += parseInt(data.count);
      if (totalCount > 0){
      par.find(".total-count-text").html(totalCount);
      }
     // console.log("c");
});


});
});
   </script>
        
   
   
   
    <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
    <script>


    
var totalCount = 0;
var apiURL = "http://opensharecount.com/count.json";

var newsURL = "http://bigumigu.com/haber/bulasik-yikamayi-kim-sevmez";
newsURL = "http://bigumigu.com/haber/bulasik-yikamayi-kim-sevmez/";

/*$.getJSON("https://graph.facebook.com/?id="+newsURL+"",function(data){ 
$(".fblike").html(data.shares);


});*/

$.getJSON(apiURL + "?url="+newsURL,function(data){ 

if (data.count > 0){
$(".twlike").html(data.count);
totalCount += parseInt(data.count);
//par.find(".total-count-text").html(totalCount);
}
    });



var newsURL = "http://bigumigu.com/haber/bulasik-yikamayi-kim-sevmez";


   </script>
   <script id="dsq-count-scr" src="//bigumigu.disqus.com/count.js" async></script>

</div>
<div id="clear"></div>

<footer id="footer">
	 <div id="container">
		<div class="section group">
			<div class="col span_1_of_3">
			<address><span style="font-size:18px;font-weight:400;">Bigumigu</span><br>
			Yaratıcı bünyeler için günlük besin kaynağı.</address><br>
			
			<a href="/hakkimizda">Hakkımızda</a><br>
			<a href="/uyelik-ve-kullanim-sartlari">Üyelik, Kullanım ve Gizlilik Şartları</a>
			<br><br>			
				
			<a href="https://www.facebook.com/bigumigu" target="_blank"><i class='fa fa-facebook fa-lg'></i></a>
			<a href="https://twitter.com/bigumigu" target="_blank"><i class='fa fa-twitter fa-lg'  style="margin: 0 10px;"></i></a>
			<a href="https://instagram.com/bigumigu/" target="_blank"><i class='fa fa-instagram fa-lg' ></i></a>
			<a href="https://www.youtube.com/bigumigu/" target="_blank"><i class='fa fa-youtube-play fa-lg'  style="margin: 0 10px;"></i></a>
			<a href="https://www.linkedin.com/company/bigumigu" target="_blank"><i class='fa fa-linkedin fa-lg'></i></a> 
			<a href="https://plus.google.com/+bigumigu" target="_blank"><i class='fa fa-google-plus fa-lg'  style="margin: 0 10px;" ></i></a>
			<a href="https://www.pinterest.com/bigumigu" target="_blank"><i class='fa fa-pinterest fa-lg'  ></i></a>
			<a href="http://feeds.feedburner.com/bigumigu/TdKf" target="_blank"><i class='fa fa-rss fa-lg'  style="margin: 0 10px;" ></i></a>
			<br><br><br>
			© 2005 - 2016 Bigumigu Ltd.

			</div>
			<div class="col span_1_of_3" >
				<br>
				<b>Özel İçerikler</b><br>
				<a href="/pazar-gazetesi">Pazar Gazetesi</a>  / 
				<a href="/yaratici-fikirler">Yaratıcı Fikirler</a><br><br>
				<b>Kategoriler</b><br>
				<a href="/kategori/reklam">Reklam</a> / <a href="/kategori/tasarim">Tasarım</a> / <a href="/kategori/teknoloji">Teknoloji</a><br><br>
				<a href="mailto:editor@bigumigu.com">Çalışmanızı gönderin</a><br>
				<a href="/is-ilani-yayinlama">İş ilanı yayınlayın</a><br>
				<a href="/egitimler">Eğitimlerimiz hakkında bilgi alın</a><br>
				<a href="/reklam-olanaklari">Reklam ve sponsorluk seçeneklerini inceleyin</a></span>
			</div>
			<div class="col span_1_of_3">
				<br>
				
				
Sponsor Olduğumuz Uluslararası Etkinlikler<br>
				<a href="https://www.canneslions.com/media_supporters_2016/" target="_blank"><img src="/images/layout/canneslions.png" width="150" alt="Cannes Lions">
				<a href="https://www.eurobest.com/Sponsors-and-partners/Media-supporters" target="_blank"><img src="/images/layout/eurobest.png" width="150" alt="Eurobest"></a>
				<br><br>Teşekkürler<br>
				<a href="http://hypeistanbul.com/" target="_blank"><img src="/images/layout/hype.png" alt="hype"></a><br>
			</div>
		</div>
	</div>
</footer>
 

<script src="/js/menu.js?123"></script>
<script>

$(function(){
    $("#araBtn").click(function(){
            window.location.href = "/ara/"+$("#searchKeyword").val();
    }); 

$("#searchKeyword").keypress(function(event) {
    if (event.which == 13) {
        event.preventDefault();
        window.location.href = "/ara/"+$("#searchKeyword").val();
    }
});

});

 		    

</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');


ga('provide', 'adblockTracker', function(tracker, opts) {
  var ad = document.createElement('ins');
  ad.className = 'AdSense';
  ad.style.display = 'block';
  ad.style.position = 'absolute';
  ad.style.top = '-1px';
  ad.style.height = '1px';
  document.body.appendChild(ad);
  tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);
  document.body.removeChild(ad);
});

ga('create', 'UA-311101-1', 'auto');
ga('require', 'adblockTracker', {dimensionIndex: 1});
ga('send', 'pageview');
  
  
  

</script>

<!-- Start of StatCounter Code for Default Guide -->
<script type="text/javascript">
var sc_project=1132942; 
var sc_invisible=1; 
var sc_security="6dff5fb3"; 
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
document.write("<sc"+"ript type='text/javascript' src='" +
scJsHost+
"statcounter.com/counter/counter.js'></"+"script>");
</script>
<script async src="https://secure.assets.tumblr.com/post.js"></script>
<noscript><div class="statcounter"><a title="website
statistics" href="http://statcounter.com/"
target="_blank"><img class="statcounter"
src="http://c.statcounter.com/1132942/0/6dff5fb3/1/"
alt="website statistics"></a></div></noscript>
<!-- End of StatCounter Code for Default Guide -->

<script id="dsq-count-scr" src="//bigumigu.disqus.com/count.js" async></script>

</body>
</html>



